<!DOCTYPE html>

<html lang="es">

<head><meta charset="gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

                  <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>
<title>En marzo será obligatorio el Domicilio Fiscal Electrónico en la provincia de Entre Ríos</title>
<meta name="description" content="La medida alcanza a la totalidad de contribuyentes de ingresos brutos, Ley 4035, sellos y del impuesto a las profesiones liberales. Actualmente unos 120 mil contribuyentes ya se encuentran adheridos.<br />
" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='En marzo será obligatorio el Domicilio Fiscal Electrónico en la provincia de Entre Ríos' />
<meta property="og:description" content="La medida alcanza a la totalidad de contribuyentes de ingresos brutos, Ley 4035, sellos y del impuesto a las profesiones liberales. Actualmente unos 120 mil contribuyentes ya se encuentran adheridos.<br />
" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios" />
<meta property="og:image" content="https://lavozdiario.com.ar/02-2021/resize_1612792955.png" /> 
<meta name="date" content="2021-02-08" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #1E3EF3;
        }
        .nav-link {

            color: #FAF2F2;
            font-family: 'Verdana';
            font-weight: 700;
        }

        .caret{
        color: #1E3EF3;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #1E3EF3;
            color: #1F2DF7;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #FAF2F2;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                Martes                                                                                                                                                                                                                                                9 de Febrero de 2021                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            
      <div class="marquee">
          <marquee scrollAmount="2">
                <p class="m-0">

                


                Hoy es                                                                       Martes                   9 de Febrero de 2021   y son las 12:31

                Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos 
                </p>
          </marquee>
      </div>






                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>
                                        
                                        
                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><i class="fab fa-facebook" aria-hidden="true" style=" color: #FAF2F2;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/semanariolavozf"><i class="fab fa-twitter" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"><i class="fab fa-youtube" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">24.2&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Nublado" title="Nublado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/07.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            


                            <div class="d-none d-block  d-lg-block col-6 col-md-6">

                                    <a href="https://lavozdiario.com.ar/principal.php">
                                    <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="Semanario La Voz Federal Entre Rios Argentina" title="Semanario La Voz Federal Entre Rios Argentina"></a>

                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                    
    <style>
      .localidad {
        line-height: 1!important;
        text-align: right;
        font-size: 12px;
        text-transform: uppercase;
        margin: 0;
      }

    </style>
    <div class="container-fluid">

        <div class="row">



            <div class="col-lg-10 col-8 px-0 text-right" style="display: grid;align-items: end;">
                <h3 class="localidad tarso">24.2°</h3>
                <p class=" text-right tarso2" style="letter-spacing: 1px;margin: 0;color: #F4DF27;line-height: 1;">EL CLIMA EN FEDERAL<br></p>
            </div>

            <div class="col-lg-2 col-4 px-0 text-right" style="display: grid;align-items: end;">

                                        <img alt="Nublado" title="Nublado" id="logo2" class="svg logo" src="https://radioshosting.com/iconos_clima/svg/07.svg" />

            </div>

    </div>



</div>

                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <!--a rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <a id="fa" rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">24.2&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Nublado" title="Nublado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/07.svg" />
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#1E3EF3;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>

    <script>
        const nav = document.querySelector('#navigato2');

        const navbar = document.querySelector('#header-wrapper');
        const tito = navbar.offsetHeight + 130;


        // console.log('esrt ', tito);

        window.addEventListener('scroll', () => {
            if(window.scrollY > tito) {
                    nav.classList.add('show-top');

                    var i = setInterval(myTimer ,1000);
                    setTimeout(function( ) { clearInterval( i ); }, 3000);
                    function myTimer() {
                      $('.grid').isotope({
                            itemSelector: '.grid-item'
                        });
                    }
                } else {
                    nav.classList.remove('show-top');
                }
        });




    </script>

        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #FF6F01">
                                                <p class="m-0 py-1 px-2" style="font-family:'Verdana';color:#FFFFFF;">
                                                PROVINCIALES                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Verdana';font-size:14px;color:#1F0101;">
                                                8 de febrero de 2021                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Verdana';color:#1F0101;">En marzo será obligatorio el Domicilio Fiscal Electrónico en la provincia de Entre Ríos</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lavozdiario.com.ar/02-2021/resize_1612792955.png"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">La medida alcanza a la totalidad de contribuyentes de ingresos brutos, Ley 4035, sellos y del impuesto a las profesiones liberales. Actualmente unos 120 mil contribuyentes ya se encuentran adheridos.<br />
</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif" class="img-fluid img-responsive" />
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                                                                                <p style=""><p><span style="font-family:verdana,geneva,sans-serif"><span style="font-size:16px">Siguiendo con el cronograma de modernizaci&oacute;n de servicios que lleva adelante la ATER, este lunes se anunci&oacute; la obligatoriedad -a partir del 15 de marzo pr&oacute;ximo- del Domicilio Fiscal Electr&oacute;nico para todos los contribuyentes de impuestos declarativos en la provincia de Entre R&iacute;os.</span><br />
<br />
<span style="font-size:16px">El titular de ATER, Germ&aacute;n Gran&eacute;, se&ntilde;al&oacute; que &quot;la medida va en sinton&iacute;a con la l&iacute;nea de trabajo establecida por el gobernador Gustavo Bordet de hacer m&aacute;s eficiente los servicios y en este caso con la agilidad y din&aacute;micas de las comunicaciones con los contribuyentes v&iacute;a internet y portando validez y eficacia jur&iacute;dica&quot; dijo.</span><br />
<br />
<span style="font-size:16px">&quot;De esta forma lograremos llegar a un n&uacute;mero m&aacute;s amplio de contribuyentes cuyas notificaciones y gestiones de diversos tr&aacute;mites sean equiparables legalmente con el domicilio fiscal tradicional&#39;&#39;, concluy&oacute;.</span><br />
<br />
<span style="font-size:16px">Desde su implementaci&oacute;n en 2018, m&aacute;s de 120.000 contribuyentes de diferentes tributos ya se benefician del servicio siendo obligatorio solamente para segmentos espec&iacute;ficos como los grandes contribuyentes de ingresos brutos, sellos, Ley 4035 e impuestos de padr&oacute;n y los agentes de retenci&oacute;n y percepci&oacute;n.</span><br />
<br />
<span style="font-size:16px">Desde el &aacute;rea de sistemas de ATER recordaron que los contribuyentes de ingresos brutos (RG), Ley 4035, e impuesto a las profesiones liberales tendr&aacute;n como plazo l&iacute;mite hasta el pr&oacute;ximo 14 de febrero para adherirse al servicios, fecha tras lo cual quienes no se allanen ver&aacute;n limitadas las funcionalidades de autogesti&oacute;n web y suspendidos de realizar gestiones presenciales en las oficinas de atenci&oacute;n.</span><br />
<br />
<span style="font-size:16px">Asimismo, recordaron que cualquier contribuyente provincial puede adherir al servicio debiendo ingresar primero al portal de Servicios de ATER con clave fiscal AFIP, vincular los servicios de ATER y seguir los tres pasos de validaci&oacute;n del Domicilio Fiscal Electr&oacute;nico (e-ventanilla).</span><br />
<br />
<span style="font-size:16px">Para mayores detalles invitan a ingresar al sitio web del organismo&nbsp;</span><a href="http://www.ater.gob.ar/" style="margin: 0px; padding: 0px; border: 0px; font-size: 16px; box-sizing: border-box; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; line-height: inherit; font-family: &quot;Open Sans&quot;, sans-serif; vertical-align: baseline; color: rgb(21, 140, 216);" target="_blank">www.ater.gob.ar</a><span style="font-size:16px">&nbsp;o comunicarse con el servicio de asistencia al ciudadano (SAC) de lunes a viernes de 8:&#39;00 a 13:00 llamando al 0810-888-2837.&nbsp;&nbsp;</span><span style="font-size:16px">(Prensa ATER)</span></span></p>
</p >
                                                        
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                   
                                                                                                        
                                                
                                        
                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 200px!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios" 
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif"  class="img-fluid  img-responsive" />                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios&t=En marzo será obligatorio el Domicilio Fiscal Electrónico en la provincia de Entre Ríos">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/16210/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/16210/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/16210/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Verdana';color:#1F0101;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF6F01";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/4667/bordet-vamos-a-seguir-acortando-el-cronograma-de-pago-a-estatales"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/02-2016/resize_1455475954.jpg" alt="Bordet: "Vamos a seguir acortando el cronograma de pago" a estatales" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/4667/bordet-vamos-a-seguir-acortando-el-cronograma-de-pago-a-estatales"><h3>Bordet: "Vamos a seguir acortando el cronograma de pago" a estatales</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF6F01";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/8890/el-gobierno-destaco-el-fin-de-semana-turistico-de-entre-rios"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/02-2017/resize_1488320601.jpg" alt="El gobierno destacó el fin de semana turístico de Entre Ríos" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/8890/el-gobierno-destaco-el-fin-de-semana-turistico-de-entre-rios"><h3>El gobierno destacó el fin de semana turístico de Entre Ríos</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF6F01";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/12862/arralde-ahora-va-por-los-defensores-otra-cautelar"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/02-2018/resize_1519160907.jpg" alt="Arralde ahora va por los defensores - Otra cautelar" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/12862/arralde-ahora-va-por-los-defensores-otra-cautelar"><h3>Arralde ahora va por los defensores - Otra cautelar</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:280;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <!-- -->

                                                <div class="col-12">
                                                    
                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/16210/en-marzo-sera-obligatorio-el-domicilio-fiscal-electronico-en-la-provincia-de-entre-rios" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                                                                        
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                            
 <div class="  grid-item2 col-12  " > <article style="margin-bottom:15px;">

<iframe style="display:block; margin:0 auto;background-color:#fff;" frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe>

    </article> </div>  

       <div class="  grid-item2 col-12  ">
       
               
        
       </div> 
       
        <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" data-lightbox="example-set" id="imagensidebar" href="https://lavozdiario.com.ar/01-2021/5add788707880fd7eaa9a1be6e42e6e7.jpg" >



   
  
  <img  class="img-fluid" src="https://lavozdiario.com.ar/01-2021/5add788707880fd7eaa9a1be6e42e6e7.jpg" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    <div class="base-box2">

     <div class="widget-head">

              
              <h3 class="widget-title"><span>DIARIOS</span></h3>

        

      </div>

      <div class="text-center">
        
            <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider19893 div:gt(0)').hide();
    setInterval(function(){
      $('#slider19893 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider19893');}, 4000);
});
//]]></script>

<div id="slider19893">

<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_09_02_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_09_02_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_09_02_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_09_02_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_09_02_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_09_02_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div>
            </div>
    </div>
</article> </div>  <div class="  grid-item2 col-12  ">
    <article style="margin-bottom:20px;">
    
    <div class="base-box2">
    <div class="widget-head">
              <h3 class="widget-title"><i class="fab fa-twitter"></i></h3>
       </div>

<div style="display: inline-block; padding: 0;"> 
<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div></div>
</article></div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">   <article style="margin-bottom:15px;">

    <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LOTERÍAS</span>

                    </h3>

                    </div>              

            






   <a style="display:block;" href="https://lavozdiario.com.ar/nacional"><img class="img-fluid" src="https://radioshosting.com/iconos_loteria/nacional.jpg" /></a>






        

        </div>

  </article>

  </div>  

<div class="  grid-item2 col-12  ">

        
 
</div> 

 <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612289601.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16189/siguen-las-obras-en-escuelas-de-la-provincia-para-garantizar-la-presencialidad" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612188330.jpg"
                                        alt="Siguen las obras en escuelas de la provincia para garantizar la presencialidad">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16189/siguen-las-obras-en-escuelas-de-la-provincia-para-garantizar-la-presencialidad" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Siguen las obras en escuelas de la provincia para garantizar la presencialidad</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16190/hoy-no-hubo-casos-en-federal" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612209165.jpg"
                                        alt="HOY NO HUBO CASOS EN FEDERAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16190/hoy-no-hubo-casos-en-federal" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">HOY NO HUBO CASOS EN FEDERAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16191/el-gobierno-prorrogo-y-aumento-los-adicionales-a-personal-de-trabajo-afectado-por-la-pandemia" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612213411.jpg"
                                        alt="El Gobierno prorrogó y aumentó los adicionales a personal de trabajo afectado por la pandemia">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16191/el-gobierno-prorrogo-y-aumento-los-adicionales-a-personal-de-trabajo-afectado-por-la-pandemia" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El Gobierno prorrogó y aumentó los adicionales a personal de trabajo afectado por la pandemia</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16198/9-casos-nuevos-en-federal-y-1-en-sauce-de-luna-de-covid-19-total-237-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612368578.jpg"
                                        alt="9 CASOS NUEVOS EN FEDERAL Y 1 EN SAUCE DE LUNA DE COVID 19 - TOTAL 237 - ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16198/9-casos-nuevos-en-federal-y-1-en-sauce-de-luna-de-covid-19-total-237-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">9 CASOS NUEVOS EN FEDERAL Y 1 EN SAUCE DE LUNA DE COVID 19 - TOTAL 237 - </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> <article>


       <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MAS LEIDO DEL AñO 2021</span>

                    </h3>

        </div>

        
                        
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1611681543.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16107/en-la-provincia-se-registraron-416-casos-en-federal-ninguno" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1610477330.jpg"
                                        alt="EN LA PROVINCIA SE REGISTRARON 416 CASOS, EN FEDERAL NINGUNO">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16107/en-la-provincia-se-registraron-416-casos-en-federal-ninguno" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">EN LA PROVINCIA SE REGISTRARON 416 CASOS, EN FEDERAL NINGUNO</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1609780387.jpg"
                                        alt="OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16167/primera-inscripcin-del-ano-para-el-registro-unico-de-aspirantes-a-guarda-con-fines-adoptivos-de-la-provincia-de-entre-rios" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1611696071.jpg"
                                        alt="PRIMERA INSCRIPCIÒN DEL AÑO PARA EL REGISTRO ÚNICO DE ASPIRANTES A GUARDA CON FINES ADOPTIVOS DE LA PROVINCIA DE ENTRE RÍOS">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16167/primera-inscripcin-del-ano-para-el-registro-unico-de-aspirantes-a-guarda-con-fines-adoptivos-de-la-provincia-de-entre-rios" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">PRIMERA INSCRIPCIÒN DEL AÑO PARA EL REGISTRO ÚNICO DE ASPIRANTES A GUARDA CON FINES ADOPTIVOS DE LA PROVINCIA DE ENTRE RÍOS</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16182/la-camara-argentina-de-la-construccion-destaca-la-inversion-publica-en-entre-rios" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1611960469.jpg"
                                        alt="La Cámara Argentina de la Construcción destaca la inversión pública en Entre Ríos">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16182/la-camara-argentina-de-la-construccion-destaca-la-inversion-publica-en-entre-rios" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">La Cámara Argentina de la Construcción destaca la inversión pública en Entre Ríos</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                     

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
       
   <div>
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="http://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"><embed>
      </object>
      
        </div>

      </div>
</article> </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
        <div class="fb-page" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-tabs="timeline" data-width="500" data-height="400"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://radiosnethosting.com/recursos/jquery.instagramFeed.min.js"></script>
        <script type="text/javascript">
          
         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
           //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
             $(window).on('load', function () {
              const username = document.querySelector('.instagram').className = '';
              console.log(username);
              let carlos = {
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0
              };
              $.instagramFeed(carlos);
            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                <div class="col-12 p-x2 my-3"><p>Fijo: 03454-421538</p>

<p>Celular: 03454-15655907</p>

<p>hectorrcleites@hotmail.com</p>

<p>Paran&aacute; 555-Federal-Entre R&iacute;os</p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/semanariolavozf">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"></a></h1>
            <span class="copyright"> Semanario La Voz Federal Entre Rios Argentina - Todos los derechos reservados ©
              2021</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lv12.com.ar/logoradiosnet.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>

  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lavozdiario.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <script type="text/javascript" src="https://lavozdiario.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lavozdiario.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script>

    <script type="text/javascript">
            
             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        $(function() {

          let valorDelSidebar = document.querySelector('.sidebar__inner');
          console.log(valorDelSidebar);
          if (valorDelSidebar.childElementCount == 0){
              document.querySelector('#sidebar').classList = 'd-none';
              document.querySelector('#content').classList = 'col-12';
          } else {
              var sidebar = new StickySidebar('#sidebar', {
                  containerSelector: '#main-content',
                  innerWrapperSelector: '.sidebar__inner',
                  resizeSensor: true,
                  topSpacing: 60,
                  bottomSpacing: 20,
                  minWidth: 767
            });
          }

        });

$(function(){


    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
