
<!DOCTYPE html>

<html lang="es">

  <head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">

  <!-- Version 2.0 -->
<style>



.field-1 {
    display: block;
}
.field-2 {
    display: none;
}

.field-1:hover ~ .field-2 { display: inline-block;
position: absolute;
top:50%;
margin-left:45px;
}



.field-3 {
    display: block;
}
.field-4 {
    display: none;
}

.field-3:hover ~ .field-4 { display: inline-block;
position: absolute;
top:50%;
right:0px;

}

</style>



    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1">




    <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>


    
<title>Brigadistas entrerrianos combaten incendios cercanos a viviendas rurales en el Delta     </title>
<meta name="description" content="Los brigadistas del Plan de Manejo del Fuego de Entre Ríos monitorean y combaten los incendios en las islas, especialmente los registrados en cercanías a viviendas rurales.  Este trabajo se realiza junto con Protección Civil de Santa Fe y la Policía entrerriana. A su vez, el gobierno entrerriano avanza con las acciones legales contra los responsables de las quemas que son ilegales. " />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Brigadistas entrerrianos combaten incendios cercanos a viviendas rurales en el Delta     ' />
<meta property="og:description" content="Los brigadistas del Plan de Manejo del Fuego de Entre Ríos monitorean y combaten los incendios en las islas, especialmente los registrados en cercanías a viviendas rurales.  Este trabajo se realiza junto con Protección Civil de Santa Fe y la Policía entrerriana. A su vez, el gobierno entrerriano avanza con las acciones legales contra los responsables de las quemas que son ilegales. " />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-" />
 <meta property="og:image" content="https://lavozdiario.com.ar/07-2020/resize_1595199369.jpg" /> 
 <meta name="date" content="2020-07-19" scheme="YYYY-MM-DD">






  


  

 
  <div class="hidden-xs hidden-sm hidden-md field-1" style="
  position: fixed;
  top:50%;
  left:0;
">
<a href="https://lavozdiario.com.ar/nota/15521/alberto-fernandez-se-quienes-me-votaron-y-se-que-pais-quiero"><img src="https://lavozdiario.com.ar/chevron-left-240.png" alt="Anterior: Alberto Fernández: "Sé quiénes me votaron y sé qué país quiero"" title="Anterior: Alberto Fernández: "Sé quiénes me votaron y sé qué país quiero"" width="50px" class="img-responsive" style="opacity: 0.8;"></a></div>


<div class="field-2">
<div id="nota_anterior">


 <style>
.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:160px;
    height:115px;
    overflow:hidden;
}
 </style>
<div id="foto_anterior">

<div class="img-contenedor">
  </div>



</div>

<span id="titulo_anterior" style=";font-family:'Verdana';font-size:10pt;color:#1F0101;">Alberto Fernández: "Sé quiénes me votaron y sé qué país quiero"</span></div>

</div>

   
    <style>
.ir-arriba {
	display:none;
	padding:20px;
	font-size:20px;
	color:#fff;
	cursor:pointer;
	position: fixed;
	bottom:20px;
	right:20px;
}
  </style>


  <span class="ir-arriba"><img src="https://lavozdiario.com.ar/chevron_up1600.png" width="47" height="47"></span>


<div id="cabecera" class="container-fluid dsd arriba1" >



   
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">

<link href="https://radioshosting.com/css/delalora3.css" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet">

<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

<style type="text/css">
    
        
    .navbar .nav, .navbar .nav > li{
        background-color:  #1E3EF3!important;
        
    }    
     
    .widget-head{
                            background-color: #1E3EF3!important;
                        }

                        .widget-title {
                            font-size: 25px;
                            font-weight: 900;
                            line-height: 1;
                            text-transform: uppercase;
                            margin-bottom: 0;
                            color:#FAF2F2;
                            font-family: 'Verdana';
                        }
    /*========================== profesionales =============================*/
    
    .grid-item{
        
        margin-bottom: 1em;
    }
    
    .profesionTitle{
        text-align: center;
        text-transform: uppercase;
    }
    
    .profesionTitle h5{
        font-weight: 700;
letter-spacing: 1px;
margin: 0;
border: 1px solid #d1d1d1 !important;
    border-bottom-color: rgb(209, 209, 209);
    border-bottom-style: solid;
    border-bottom-width: 1px;
border-bottom: 0 !important;
padding: 1em 0;
border-radius: 5px 5px 0 0 !important;
    }
    
      .fotoEdit {
             margin: 1em auto;
height: 120px;
width: 120px;
border-radius: 50% !important;
overflow: hidden;
         }
         
      .bloqueFoto {
             
             border:1px solid #e4e4e4 !important;
             padding:0;
             border-bottom: 0!important;
          border-top: 0!important;
         }
         
      .bloqueTexto {
             border: 1px solid #e4e4e4!important;
             padding:1em 0.7em;
             border-radius: 0 0 5px 5px !important;
             border-top:0!important;
         }
      
      .bloqueTexto h4{
          
          
         /* color: #1E3EF3;*/
      }
      
      .bloqueTexto ul{
          
          padding: 0;
          
      }
      
      .bloqueTexto ul li p{
          
          font-size: 0.9em;
          margin: 0;
          padding: 0;
      }
      
    ul{
        list-style: none;
    }  
    
     
     .fab{
            color:#292929;
        
        }
	
            /* version 1.1*/

	.zoom{

		transition: 0.5s ease;

 		-moz-transition: 0.5s ease; /* Firefox */

 		-webkit-transition: 0.5s ease; /* Chrome - Safari */

 		-o-transition: 0.5s ease; /* Opera */

	}

	.zoom:hover{

		transform : scale(1.05);

		-moz-transform : scale(1.05); /* Firefox */

		-webkit-transform : scale(1.05); /* Chrome - Safari */

		-o-transform : scale(1.05); /* Opera */

		-ms-transform : scale(1.05); /* IE9 */

		
		

	}

</style>

<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />

<style>

	

	body {





background-image: url("https://recursos.radiosnethosting.com/fondos/1000.jpg");

background-attachment: fixed;

-webkit-background-size: cover;

-moz-background-size: cover;

-o-background-size: cover;

background-size: cover;







	margin-left: 0px;

	margin-top: 0px;

	margin-right: 0px;

	margin-bottom: 0px;

}

	
< ?>


	

.navbar-default {

background-color: #1E3EF3 !important;

}


.navbar-nav > li > a:hover { background-color: #1F2DF7 !important;
}


.navbar-nav > li > .dropdown-menu {

background-color: #1E3EF3 !important;

}



.dropdown-menu > li > a {

font-family: 'Montserrat', sans-serif !important;

color: #FAF2F2 !important;



}



.dropdown-menu > li > a:hover {

background-color:#1F2DF7 !important;







</style>

<style>

.arriba13 {



  
background-image:url(http://recursos.radiosnethosting.com/texturas/54.png);

    background-repeat: no-repeat;

    -moz-background-size: cover;

    -webkit-background-size: cover;

    background-size: cover;

	background-position:bottom;

 ">   

};



</style>

  </head>



  <body data-spy="scroll" data-target=".scrollspy" data-offset="150">



      <div id="cabecera" class="container-fluid dsd arriba13" >



          <header class="page-header" id=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



              <div id="principal2" class="container-fluid">



                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8" id="logo">

                                                                 

                    <a href="https://lavozdiario.com.ar/principal.php">
                        <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="img-responsive" style="padding-top:10px; padding-bottom:10px;max-height:200px;" alt="Logo"></a></div>

                                                                                  

                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4" id="clima">

                       

                  

                  

                  

                   
          

	

		
<style>
    .imgfluid{
        position:absolute;
        top:0px;
        right: 13px;
    max-width: 70px;
        }
    .fondo{
        margin-bottom: 25px;
    background-color: transparent;
    margin-left: 0;
    margin-right: 0;
        
        
    }
    
</style>

<div class="row fondo" >
    
    <div class=" col-lg-12 col-12" style="text-align:center;padding-top: 10px;">
  
  <!-- h5 class="localidad m-auto"  >EL CLIMA EN FEDERAL</h5 -->


</div>

<div class="col-lg-6 col-6" style="text-align:right;">
     
       
    <img class="imgfluid" src="https://radioshosting.com/iconos_clima/101/36.png" />
	
</div>

<div class="col-lg-6 col-6">
    
        
    <h2 class="" style="margin-top: 0;">21°C</h2>
    
    <p class="" style="line-height:1;">Algunas nubes</p>
    
       
    
    
    
</div>


</div> 
          

          

          

   
        

          <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">



            <div align="right">

            

            <style>

<!--

.transparente  {

  background-color: transparent;

  background-image:url(https://lavozdiario.com.ar/fondo_opaco-orig.png);

  font-size:15px;

   border: 0px;

   -moz-border-radius: 10px 0px 0px 10px;

   -webkit-border-radius: 10px 0px 0px 10px;

   color:#FFFFFF;

   font-family:'Verdana';

  

}



.tools {

border: 1px solid #8698af;

background: #acbcd1 repeat-x;

color: #375d84;

padding: 3px;

margin:0;

font-size:13px;

}

.tools:hover {

padding: 3px;

background: #eff2f5 url(images/tools-hover.png) repeat-x;

border: 1px solid #acbcd1;

}



</style>



            

              <input name="busqueda" type="text"  id="busqueda" size="20" class="transparente" />

              

              <input name="button" type="submit" class="tools" id="button" value="Buscar &raquo;" />

            
</div>
          </form> 

              
          <div align="right"><a  target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><img src="https://www.radiosnet.com.ar/iconos/1/facebook.png" width="40" height="40" /></a>

              
                           
              <a  target="_blank" href="https://twitter.com/semanariolavozf"> <img src="https://www.radiosnet.com.ar/iconos/1/twitter.png" width="40" height="40" /></a>

              
              

              

              
              
              
              
              
              
              
              
              
              
              <a  target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"> <img src="https://www.radiosnet.com.ar/iconos/1/youtube.png" alt="" width="40" height="40" /></a>

              
        




                  </div>

                            

                </div>



              </div>



          </header>

          

                    

          

        </div>     

                                                                      

            <div class="navigation">

          

                
  <script language=javascript>
function ventanaSecundaria56 (URL){
   window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
}
  </script>

<nav class="navbar navbar-default navbar-affix-top " data-spy="affix" data-offset-top="150">
    
    <div style="background-color:#1E3EF3;" class="container-fluid">         
                  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#myNavbar" style="float: left;margin:8px;">
                      
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                      
                    <span class="navbar-toggler-icon"></span>
                  
                    </button>
                
        
                
                <div class="collapse navbar-collapse" id="myNavbar">
                  <ul class="nav navbar-nav" style="">
                      

    
   
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Noticias</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000038/locales" >Locales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000040/internacionales" >Internacionales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000099/internacionales" >Elecciones 2017</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000059/provinciales" >Provinciales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000095/departamentales" >Departamentales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000041/policiales" >Policiales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000043/mundo" >Mundo</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000079/sociedad" >Sociales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000039/politica-" >Política</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000058/nacionales" >Nacionales</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Deportes</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018" >Copa Entre Ríos 2018</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000064/primera-lff" >Fútbol Primera L.F.F.</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">La Revista</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/buscar_telefono.php" >Guía Telefónica</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er" >Plano de Federal E.R.</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias" >Cuadro de distancias</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles" >Teléfonos útiles</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/contacto.php" >Contacto Revista</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta" >Horarios Puerta a Puerta</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Guía Telefónica</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Lotería</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Fútbol AFA</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Contacto</span> </a>
  
  
  
   
 </li>

                    </ul>
                    
                  </div>
     </div> 
</nav>



          

            </div> 

                                                                                   
        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>
        

      

      




<div id="principal" class="container-fluid">

  <div><div style="height:15px;">
    

<!-- HTML Codes by Quackit.com -->

<marquee class="" direction="left" behavior="scroll" scrollamount="5" >



 
    



<p class="marquesina">
          Hoy es   
             
            lunes 
             20 de julio de 2020 y son las 01:12 hs.

          Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos </p>

</marquee>

</div>



<!-- Example row of columns -->

           <div class="row cuerpo-responsive">

              <div id="posteos" class="col-xs-12 col-sm-9 col-md-9 col-lg-9">

                <div id="">

                   <div id="margen" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                        <div id="" class="post">



                     <table width="97%" border="0" cellspacing="4" cellpadding="0">
  <tr>
    <td>  <div align="left">
             <br>
 <span style=" background-color: #FF6F01">&nbsp;
 <span style=";font-family:'Verdana';font-size:14px; color:#FFFFFF;">PROVINCIALES&nbsp;</span></span>&nbsp;<span style=";font-family:'Verdana';font-size:14px;color:#1F0101;">19 de julio de 2020</span>


</div></td>
  </tr>
  <tr>
    <td><div style="margin-bottom:3px;"><span style=";font-family:'Verdana';font-size:30pt;color:#1F0101;">Brigadistas entrerrianos combaten incendios cercanos a viviendas rurales en el Delta     </span></div></td>
  </tr>



       <tr>
        <td>
            <div align="left"><img class="img-responsive"  src="https://lavozdiario.com.ar/07-2020/resize_1595199369.jpg" /></div>

           </td>
         </tr>
    <tr>
    <td>





</td>
  </tr>
    <tr>
    <td><div align="justify" style="margin-top:7px;">

           <span style="   font-size:17px; margin-top:7px; color:#535353;">Los brigadistas del Plan de Manejo del Fuego de Entre Ríos monitorean y combaten los incendios en las islas, especialmente los registrados en cercanías a viviendas rurales.  Este trabajo se realiza junto con Protección Civil de Santa Fe y la Policía entrerriana. A su vez, el gobierno entrerriano avanza con las acciones legales contra los responsables de las quemas que son ilegales. </span>



         

                

             
     </div></td>
  </tr>


    






      <tr>
    <td>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<br>

<span style="font-family: 'Roboto', sans-serif;">



                                                                                                                

                                                                                                                                                                                                                                

<span style=" color:#535353;  font-size:17px;  ">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Dichas acciones legales incluyen la denuncia penal presentada el mes pasado por el gobernador Gustavo Bordet ante el Juez Federal competente por la interjurisdiccionalidad del caso, por violaci&oacute;n del art&iacute;culo 186 del C&oacute;digo Penal, que establece que el que causare incendio, explosi&oacute;n o inundaci&oacute;n ser&aacute; reprimido con prisi&oacute;n de tres a 10 a&ntilde;os, si hubiere peligro com&uacute;n para los bienes. Tambi&eacute;n hay infracci&oacute;n porque se est&aacute;n quemando pastizales produciendo da&ntilde;o ambiental y a la propiedad, poniendo en peligro la vida humana ya que el humo afecta el tr&aacute;nsito por las rutas aleda&ntilde;as a la zona.<br />
<br />
En segundo lugar, est&aacute;n las violaciones a la Ley de Manejo del Fuego N&ordm; 9868, cuya autoridad de aplicaci&oacute;n es la Secretar&iacute;a de Ambiente, que viene trabajando desde hace meses en la detecci&oacute;n de las infracciones, labrando actas y aplicando sanciones.<br />
<br />
&bull; Protecci&oacute;n de viviendas rurales<br />
<br />
Con los medios a&eacute;reos suministrados por Naci&oacute;n, los aviones vig&iacute;a e hidrante, los helic&oacute;pteros de la Polic&iacute;a Federal y el Ej&eacute;rcito; los brigadistas del Plan de Manejo del Fuego de Entre R&iacute;os operan desde Alvear realizando vuelos de patrullajes, reconocimiento y evaluaci&oacute;n de los incendios, como as&iacute; tambi&eacute;n evaluar las viviendas que corren riesgo en el terreno como consecuencia de los fuegos. Este trabajo se realiza con la colaboraci&oacute;n de la Direcci&oacute;n de Delitos Rurales de la Polic&iacute;a provincial y Protecci&oacute;n Civil de Santa Fe.<br />
<br />
&ldquo;La provincia se viene ocupando hace tiempo del tema, a trav&eacute;s de distintos organismos como la Secretar&iacute;a de Ambiente, Defensa Civil y Polic&iacute;a, y con acciones de prevenci&oacute;n, administrativas, log&iacute;sticas y tambi&eacute;n penales&rdquo;, indic&oacute; el secretario de Ambiente, Mart&iacute;n Barbieri, antes de agregar que &ldquo;hay que decir que esto es consecuencia de un grupo de irresponsables que encienden el fuego en sus campos, sin autorizaci&oacute;n y sin medir las consecuencias que esto genera en el ambiente&rdquo;.<br />
<br />
Luego, expres&oacute; que &ldquo;desde Entre R&iacute;os, y junto a Naci&oacute;n y Santa Fe, estamos haciendo un gran despliegue y log&iacute;stica en toda la zona para combatir los incendios, con medios a&eacute;reos, terrestres y casi una centena de brigadistas&rdquo;, y reiter&oacute; que esto sucede debido &ldquo;al accionar de irresponsables que realizan quemas sin permiso, da&ntilde;ando el ecosistema&rdquo;.<br />
<br />
Barbieri agradeci&oacute; especialmente a todo el personal que est&aacute; prestando servicios en el lugar, del Plan Provincial de Manejo del Fuego, de Parques Nacionales, de Delitos Rurales de la Polic&iacute;a de Entre R&iacute;os, a los bomberos voluntarios de Santa Fe y Entre R&iacute;os, y al personal de los municipios.<br />
<br />
&bull; Las quemas son ilegales<br />
<br />
La prolongada e hist&oacute;rica bajante del r&iacute;o Paran&aacute; y la escasez de lluvias favorecen la propagaci&oacute;n de las quemas iniciadas, sin autorizaci&oacute;n, por productores y pescadores de la zona. Los incendios no solamente se registran en la zona de islas de Victoria, sino a lo largo de toda la cuenca media y baja afectando a Entre R&iacute;os, Santa Fe y parte de Buenos Aires.<br />
<br />
Es importante reiterar que est&aacute;n prohibidas las quemas sin autorizaci&oacute;n previa de la Secretar&iacute;a de Ambiente. En los &uacute;ltimos meses el organismo, dependiente del Ministerio de Producci&oacute;n, no ha otorgado ninguna autorizaci&oacute;n en esa zona, con lo cual todas las quemas producidas son ilegales.<br />
<br />
&bull; Preocupaci&oacute;n nacional<br />
<br />
Las quemas en el Delta del Paran&aacute;, con sus efectos negativos sobre el ambiente natural y las poblaciones vecinas, fueron tratadas en la Asamblea Ordinaria del Consejo Federal de Medio Ambiente (Cofema), logrando el apoyo y preocupaci&oacute;n de las autoridades ambientales de todo el pa&iacute;s.<br />
<br />
Y manifestaron su total apoyo a la continuidad y fortalecimiento del Plan Integral Estrat&eacute;gico para la Conservaci&oacute;n y el Aprovechamiento Sostenible del Delta del R&iacute;o Paran&aacute; (Piecas), como mecanismo de concertaci&oacute;n entre las provincias de Entre R&iacute;os, Santa Fe y Buenos Aires y la Naci&oacute;n. (APFDigital)</span></span></p>
</span>
</span>


          <br />

<div align="right">

    </div>
                  <p>
            <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
          
<img src="https://lavozdiario.com.ar/03-2020/288db5bdd9cc97b02757afcf885f6313.gif"  class="img-fluid  img-responsive" /><br>

            </p>


            <div align="right">
            COMPARTIR:<br>

<a target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-&t=Brigadistas entrerrianos combaten incendios cercanos a viviendas rurales en el Delta     "> <img src="https://lavozdiario.com.ar/facebook-256.png" width="30"></a>
<a target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/15522/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/15522/"> <img src="https://lavozdiario.com.ar/twitter-512.png" width="30"></a>  <a target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/15522/"><img src="https://lavozdiario.com.ar/whatsapp-icon.svg" width="30"></a>
            </div>

            <div id="relacionadas" class="row">

             <div id="titulo_rel" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

             <div> <span style=";font-family:'Verdana';font-size:17px;color:#1F0101;">Relacionadas: PROVINCIALES</span><img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>


             </div>

             

<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF6F01";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15491/bordet-convoco-a-trabajar-deponiendo-actitudes-sesgadas-y-partidarias"> <img class="img-responsive" src="https://lavozdiario.com.ar/07-2020/thumbnail_1594309221.jpg" alt="Bordet convocó a trabajar deponiendo actitudes sesgadas y partidarias" width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15491/bordet-convoco-a-trabajar-deponiendo-actitudes-sesgadas-y-partidarias"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">Bordet convocó a trabajar deponiendo actitudes sesgadas y partidarias</span></a>
      </div>
    </div>

  </div>




<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF6F01";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15488/la-obra-de-doble-via-del-acceso-este-a-parana-esta-proxima-a-comenzar"> <img class="img-responsive" src="https://lavozdiario.com.ar/07-2020/thumbnail_1594243743.jpg" alt="La obra de doble vía del acceso este a Paraná está próxima a comenzar" width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15488/la-obra-de-doble-via-del-acceso-este-a-parana-esta-proxima-a-comenzar"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">La obra de doble vía del acceso este a Paraná está próxima a comenzar</span></a>
      </div>
    </div>

  </div>




<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF6F01";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">PROVINCIALES</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15477/el-segundo-vencimiento-del-inmobiliario-rural-comenzara-el-13-de-julio"> <img class="img-responsive" src="https://lavozdiario.com.ar/07-2020/thumbnail_1593986389.jpg" alt="El segundo vencimiento del inmobiliario rural comenzará el 13 de julio" width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15477/el-segundo-vencimiento-del-inmobiliario-rural-comenzara-el-13-de-julio"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">El segundo vencimiento del inmobiliario rural comenzará el 13 de julio</span></a>
      </div>
    </div>

  </div>


<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>
</div>
      </td>
  </tr>
 

    <tr>
    <td>

<span style="font-family: 'Roboto', sans-serif;"> Comentarios:  </span>  <br>
                

  <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/15522/brigadistas-entrerrianos-combaten-incendios-cercanos-a-viviendas-rurales-en-el-delta-" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>



          </td>
  </tr>
</table>


                        </div>

                        </div>


            </div>

                </div>

        <!-- End of columns -->

                <sidebar id="sidebar" class="col-sx-12 col-sm-3 col-md-3 col-lg-3" data-spy="" data-offset-top="">

                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                      <style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
.Estilo466 {
	font-size: 34px;
	font-weight: bold;
	color: #0066CC;
}
.Estilo9 {
	font-size: 14px;
	color: #666666;
}
-->
</style>
<style type="text/css">
<!--
.Estilo9 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {font-size: 14px;
	color: #666666;
}
-->
</style>
<div align="center">

<div class=" ">

<div style="height:3px; width:100%;border-top:0.5px solid rgba(0,0,0,0.1)!important;" class="col-xs-12 col-sm-12 hidden-md hidden-lg"></div>

 
 <div class="col-xs-12 col-sm-4 col-md-12 col-lg-12" style="padding: 0;padding-bottom:15px;">
</div> 
 
     
 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <iframe frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe> </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
    
   
      <a class="col-12 col-sm-12" id="imagensidebar" href="
      
   //www.entrerios.gov.ar/msalud/" target="_blank"><img alt="PUBLICIDAD" width="100%" class="img-responsive"  border="0" src="https://lavozdiario.com.ar/05-2020/9dc703e3c605ef2b227954ef0442e533.gif" />  </a> 
    </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider43077 div:gt(0)').hide();
    setInterval(function(){
      $('#slider43077 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider43077');}, 4000);
});
//]]></script>

<div id="slider43077">

<div>            <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_19_07_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_19_07_2020.jpg" width="246" /></a><br />
                </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div>            <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_19_07_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_19_07_2020.jpg" width="246" /></a><br />
                </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div> </div> <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">

<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div>

 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">                
            


   <a href="https://lavozdiario.com.ar/nacional"><img width="245" src="https://radioshosting.com/iconos_loteria/nacional.jpg" /></a>


  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div id="fb-root">
	<div class="fb-like-box" data-header="true" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-show-faces="true" data-stream="true" data-width="250">
		&nbsp;</div>
</div>



 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL MES</span></p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15470/caretas-la-camara-de-senadores-de-la-provincia-convirtio-en-ley-la-emergencia-solidaria" class="tita">
		   CARETAS; la Cámara de Senadores de la provincia convirtió en ley la Emergencia Solidaria           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15459/se-inicia-el-cronograma-de-pago-de-sueldos-y-aguinaldos-a-activos-y-pasivos-de-la-administracion-publica" class="tita">
		   Se inicia el cronograma de pago de sueldos y aguinaldos a activos y pasivos de la administración pública           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15474/la-tarjeta-alimentar-se-cargara-el-tercer-viernes-de-julio-" class="tita">
		   La Tarjeta Alimentar se cargará el tercer viernes de julio            </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15480/este-lunes-se-registraron-cinco-nuevos-casos-de-coronavirus-en-entre-rios" class="tita">
		   Este lunes se registraron cinco nuevos casos de coronavirus en Entre Ríos           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15458/este-miercoles-se-registraron-10-nuevos-casos-de-coronavirus-en-entre-rios" class="tita">
		   Este miércoles se registraron 10 nuevos casos de coronavirus en Entre Ríos           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL A&Ntilde;O 2020</span> </p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15080/anses-calendario-de-pago-marzo-2020-cuando-cobran-jubilaciones-y-pensiones-montos-con-aumento" class="tita" >
		   ANSES CALENDARIO DE PAGO MARZO 2020 | ¿Cuándo cobran jubilaciones y pensiones? + Montos con aumento 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15079/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios" class="tita" >
		   El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15021/cartelera-de-la-45-edicion-del-festival-nacional-del-chamame-del-norte-entrerriano-" class="tita" >
		   CARTELERA DE LA 45° EDICIÓN DEL FESTIVAL NACIONAL DEL CHAMAME DEL NORTE ENTRERRIANO  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15022/alberto-fernandez-presento-el-plan-argentina-hace-se-crearan-20-mil-nuevos-empleos-" class="tita" >
		   Alberto Fernández presentó el plan "Argentina Hace": se crearán 20 mil nuevos empleos  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15016/gustavo-bordet-entrego-15-viviendas-en-conscripto-bernardi-ademas-visito-el-complejo-avicola-de-alta-bioseguridad-del-grupo-motta-" class="tita" >
		   GUSTAVO BORDET ENTREGO 15 VIVIENDAS EN CONSCRIPTO BERNARDI. ADEMAS VISITO EL COMPLEJO AVÍCOLA DE ALTA BIOSEGURIDAD DEL GRUPO MOTTA  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div align="center">   
   
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="https://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"></embed>
      </object>
      <br>

      </div> </div> </div>
</div>
                        </div>

                </sidebar>

          <!-- End of columns -->

        </div>

      <!-- /container -->
      <div class="clearfix"></div>

      <!-- Site footer -->

        <footer class="footer">
          <div id="divfooter" style="background-color: #1E3EF3;"></div>

              <p><br>
Semanario La Voz Federal Entre Rios Argentina - &copy; 2018 - Todos los derechos reservados <a target="_blank" href="https://lavozdiario.com.ar/rss.xml"><img src="https://lavozdiario.com.ar/feed-rss.png" width="30" height="16" /></a>

<br>
</p>

          </footer>
<footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://www.clix.studio/">
                    <img class="img-fluid" style="max-width: 100px;" alt="Clix.studio" src="https://clix.studio/assets/images/ong-ong-ong.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>          
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->

<br>

<div align="center"><a href="http://www.radiosnet.com.ar" target="_blank" title="Radiosnet"><img width="170" alt="RadiosNet" title="RadiosNet" src="https://lavozdiario.com.ar/logoradiosnet.png"></a></div> 
      </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

      <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>



       <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>


      <script>
	  $(document).ready(function(){

	$('.ir-arriba').click(function(){
		$('body, html').animate({
			scrollTop: '0px'
		}, 300);
	});

	$(window).scroll(function(){
		if( $(this).scrollTop() > 300 ){
			$('.ir-arriba').slideDown(300);
		} else {
			$('.ir-arriba').slideUp(300);
		}
	});

});</script>
</body>

</html>
