
<!DOCTYPE html>

<html lang="es">

  <head><meta charset="gb18030">

  <!-- Version 2.0 -->
<style>



.field-1 {
    display: block;
}
.field-2 {
    display: none;
}

.field-1:hover ~ .field-2 { display: inline-block;
position: absolute;
top:50%;
margin-left:45px;
}



.field-3 {
    display: block;
}
.field-4 {
    display: none;
}

.field-3:hover ~ .field-4 { display: inline-block;
position: absolute;
top:50%;
right:0px;

}

</style>



    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1">




    <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>


    
<title>Plus para la AUH: Beneficiará a más de 122.500 chicos en Entre Ríos</title>
<meta name="description" content="La ANSES pagará a nivel nacional un plus de $22.000 millones de pesos, en concepto del 20% acumulado de la Asignación Universal por Hijo. Beneficiará a más de 122.500 chicos en Entre Ríos y a 297.587 en Santa Fe.  <br />
<br />
<br />
<br />
<br />
 <br />
 <br />
" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Plus para la AUH: Beneficiará a más de 122.500 chicos en Entre Ríos' />
<meta property="og:description" content="La ANSES pagará a nivel nacional un plus de $22.000 millones de pesos, en concepto del 20% acumulado de la Asignación Universal por Hijo. Beneficiará a más de 122.500 chicos en Entre Ríos y a 297.587 en Santa Fe.  <br />
<br />
<br />
<br />
<br />
 <br />
 <br />
" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios" />
 <meta property="og:image" content="https://lavozdiario.com.ar/11-2020/resize_1605628920.jpg" /> 
 <meta name="date" content="2020-11-17" scheme="YYYY-MM-DD">






  


  
  <div class="hidden-xs hidden-sm hidden-md field-3" style="
  position: fixed;
  top:50%;
  right: 0;

"> <a href="https://lavozdiario.com.ar/nota/15917/el-consejo-general-de-educacion-establecio-los-protocolos-para-los-actos-de-colacion"><img src="https://lavozdiario.com.ar/chevron-right-240.png" width="50px" alt=" Siguiente: El Consejo General de Educación estableció los protocolos para los actos de colación" title="Siguiente: El Consejo General de Educación estableció los protocolos para los actos de colación" class="img-responsive" style="opacity: 0.8;"></a></div>

<div class="field-4">

<div id="nota_siguiente">


 <style>
.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:160px;
    height:115px;
    overflow:hidden;
}
 </style>
<div id="foto_siguiente">

<div class="img-contenedor">

<img src="https://lavozdiario.com.ar/11-2020/resize_1605630133.jpg" width="160px"> </div>



</div>

<span id="titulo_siguiente" style=";font-family:'Verdana';font-size:10pt;color:#1F0101;">El Consejo General de Educación estableció los protocolos para los actos de colación</span></div>

</div>



 
  <div class="hidden-xs hidden-sm hidden-md field-1" style="
  position: fixed;
  top:50%;
  left:0;
">
<a href="https://lavozdiario.com.ar/nota/15915/plan-potenciar-trabajo-como-inscribirse-al-programa-que-paga-9450-por-mes"><img src="https://lavozdiario.com.ar/chevron-left-240.png" alt="Anterior: Plan Potenciar Trabajo: cómo inscribirse al programa que paga $9.450 por mes" title="Anterior: Plan Potenciar Trabajo: cómo inscribirse al programa que paga $9.450 por mes" width="50px" class="img-responsive" style="opacity: 0.8;"></a></div>


<div class="field-2">
<div id="nota_anterior">


 <style>
.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:160px;
    height:115px;
    overflow:hidden;
}
 </style>
<div id="foto_anterior">

<div class="img-contenedor">
<img src="https://lavozdiario.com.ar/11-2020/resize_1605628736.jpg" width="160px">   </div>



</div>

<span id="titulo_anterior" style=";font-family:'Verdana';font-size:10pt;color:#1F0101;">Plan Potenciar Trabajo: cómo inscribirse al programa que paga $9.450 por mes</span></div>

</div>

   
    <style>
.ir-arriba {
	display:none;
	padding:20px;
	font-size:20px;
	color:#fff;
	cursor:pointer;
	position: fixed;
	bottom:20px;
	right:20px;
}
  </style>


  <span class="ir-arriba"><img src="https://lavozdiario.com.ar/chevron_up1600.png" width="47" height="47"></span>


<div id="cabecera" class="container-fluid dsd arriba1" >



   
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">

<link href="https://radioshosting.com/css/delalora3.css" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet">

<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

<style type="text/css">
    
        
    .navbar .nav, .navbar .nav > li{
        background-color:  #1E3EF3!important;
        
    }    
     
    .widget-head{
                            background-color: #1E3EF3!important;
                        }

                        .widget-title {
                            font-size: 25px;
                            font-weight: 900;
                            line-height: 1;
                            text-transform: uppercase;
                            margin-bottom: 0;
                            color:#FAF2F2;
                            font-family: 'Verdana';
                        }
    /*========================== profesionales =============================*/
    
    .grid-item{
        
        margin-bottom: 1em;
    }
    
    .profesionTitle{
        text-align: center;
        text-transform: uppercase;
    }
    
    .profesionTitle h5{
        font-weight: 700;
letter-spacing: 1px;
margin: 0;
border: 1px solid #d1d1d1 !important;
    border-bottom-color: rgb(209, 209, 209);
    border-bottom-style: solid;
    border-bottom-width: 1px;
border-bottom: 0 !important;
padding: 1em 0;
border-radius: 5px 5px 0 0 !important;
    }
    
      .fotoEdit {
             margin: 1em auto;
height: 120px;
width: 120px;
border-radius: 50% !important;
overflow: hidden;
         }
         
      .bloqueFoto {
             
             border:1px solid #e4e4e4 !important;
             padding:0;
             border-bottom: 0!important;
          border-top: 0!important;
         }
         
      .bloqueTexto {
             border: 1px solid #e4e4e4!important;
             padding:1em 0.7em;
             border-radius: 0 0 5px 5px !important;
             border-top:0!important;
         }
      
      .bloqueTexto h4{
          
          
         /* color: #1E3EF3;*/
      }
      
      .bloqueTexto ul{
          
          padding: 0;
          
      }
      
      .bloqueTexto ul li p{
          
          font-size: 0.9em;
          margin: 0;
          padding: 0;
      }
      
    ul{
        list-style: none;
    }  
    
     
     .fab{
            color:#292929;
        
        }
	
            /* version 1.1*/

	.zoom{

		transition: 0.5s ease;

 		-moz-transition: 0.5s ease; /* Firefox */

 		-webkit-transition: 0.5s ease; /* Chrome - Safari */

 		-o-transition: 0.5s ease; /* Opera */

	}

	.zoom:hover{

		transform : scale(1.05);

		-moz-transform : scale(1.05); /* Firefox */

		-webkit-transform : scale(1.05); /* Chrome - Safari */

		-o-transform : scale(1.05); /* Opera */

		-ms-transform : scale(1.05); /* IE9 */

		
		

	}

</style>

<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />

<style>

	

	body {





background-image: url("https://recursos.radiosnethosting.com/fondos/1000.jpg");

background-attachment: fixed;

-webkit-background-size: cover;

-moz-background-size: cover;

-o-background-size: cover;

background-size: cover;







	margin-left: 0px;

	margin-top: 0px;

	margin-right: 0px;

	margin-bottom: 0px;

}

	
< ?>


	

.navbar-default {

background-color: #1E3EF3 !important;

}


.navbar-nav > li > a:hover { background-color: #1F2DF7 !important;
}


.navbar-nav > li > .dropdown-menu {

background-color: #1E3EF3 !important;

}



.dropdown-menu > li > a {

font-family: 'Montserrat', sans-serif !important;

color: #FAF2F2 !important;



}



.dropdown-menu > li > a:hover {

background-color:#1F2DF7 !important;







</style>

<style>

.arriba13 {



  
background-image:url(http://recursos.radiosnethosting.com/texturas/54.png);

    background-repeat: no-repeat;

    -moz-background-size: cover;

    -webkit-background-size: cover;

    background-size: cover;

	background-position:bottom;

 ">   

};



</style>

  </head>



  <body data-spy="scroll" data-target=".scrollspy" data-offset="150">



      <div id="cabecera" class="container-fluid dsd arriba13" >



          <header class="page-header" id=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



              <div id="principal2" class="container-fluid">



                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8" id="logo">

                                                                 

                    <a href="https://lavozdiario.com.ar/principal.php">
                        <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="img-responsive" style="padding-top:10px; padding-bottom:10px;max-height:200px;" alt="Logo"></a></div>

                                                                                  

                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4" id="clima">

                       

                  

                  

                  

                   
          

	

		
<style>
    .imgfluid{
        position:absolute;
        top:0px;
        right: 13px;
    max-width: 70px;
        }
    .fondo{
        margin-bottom: 25px;
    background-color: transparent;
    margin-left: 0;
    margin-right: 0;
        
        
    }
    
</style>

<div class="row fondo" >
    
    <div class=" col-lg-12 col-12" style="text-align:center;padding-top: 10px;">
  
  <!-- h5 class="localidad m-auto"  >EL CLIMA EN FEDERAL</h5 -->


</div>

<div class="col-lg-6 col-6" style="text-align:right;">
     
       
    <img class="imgfluid" src="https://radioshosting.com/iconos_clima/101/34.png" />
	
</div>

<div class="col-lg-6 col-6">
    
        
    <h2 class="" style="margin-top: 0;">20.1°C</h2>
    
    <p class="" style="line-height:1;">Mayormente despejado</p>
    
       
    
    
    
</div>


</div> 
          

          

          

   
        

          <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">



            <div align="right">

            

            <style>

<!--

.transparente  {

  background-color: transparent;

  background-image:url(https://lavozdiario.com.ar/fondo_opaco-orig.png);

  font-size:15px;

   border: 0px;

   -moz-border-radius: 10px 0px 0px 10px;

   -webkit-border-radius: 10px 0px 0px 10px;

   color:#FFFFFF;

   font-family:'Verdana';

  

}



.tools {

border: 1px solid #8698af;

background: #acbcd1 repeat-x;

color: #375d84;

padding: 3px;

margin:0;

font-size:13px;

}

.tools:hover {

padding: 3px;

background: #eff2f5 url(images/tools-hover.png) repeat-x;

border: 1px solid #acbcd1;

}



</style>



            

              <input name="busqueda" type="text"  id="busqueda" size="20" class="transparente" />

              

              <input name="button" type="submit" class="tools" id="button" value="Buscar &raquo;" />

            
</div>
          </form> 

              
          <div align="right"><a  target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><img src="https://www.radiosnet.com.ar/iconos/1/facebook.png" width="40" height="40" /></a>

              
                           
              <a  target="_blank" href="https://twitter.com/semanariolavozf"> <img src="https://www.radiosnet.com.ar/iconos/1/twitter.png" width="40" height="40" /></a>

              
              

              

              
              
              
              
              
              
              
              
              
              
              <a  target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"> <img src="https://www.radiosnet.com.ar/iconos/1/youtube.png" alt="" width="40" height="40" /></a>

              
        




                  </div>

                            

                </div>



              </div>



          </header>

          

                    

          

        </div>     

                                                                      

            <div class="navigation">

          

                
  <script language=javascript>
function ventanaSecundaria56 (URL){
   window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
}
  </script>

<nav class="navbar navbar-default navbar-affix-top " data-spy="affix" data-offset-top="150">
    
    <div style="background-color:#1E3EF3;" class="container-fluid">         
                  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#myNavbar" style="float: left;margin:8px;">
                      
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                      
                    <span class="navbar-toggler-icon"></span>
                  
                    </button>
                
        
                
                <div class="collapse navbar-collapse" id="myNavbar">
                  <ul class="nav navbar-nav" style="">
                      

    
   
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Noticias</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000038/locales" >Locales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000040/internacionales" >Internacionales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000099/internacionales" >Elecciones 2017</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000059/provinciales" >Provinciales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000095/departamentales" >Departamentales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000041/policiales" >Policiales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000043/mundo" >Mundo</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000079/sociedad" >Sociales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000039/politica-" >Política</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000058/nacionales" >Nacionales</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Deportes</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018" >Copa Entre Ríos 2018</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000064/primera-lff" >Fútbol Primera L.F.F.</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">La Revista</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/buscar_telefono.php" >Guía Telefónica</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er" >Plano de Federal E.R.</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias" >Cuadro de distancias</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles" >Teléfonos útiles</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/contacto.php" >Contacto Revista</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta" >Horarios Puerta a Puerta</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Guía Telefónica</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Lotería</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Fútbol AFA</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Contacto</span> </a>
  
  
  
   
 </li>

                    </ul>
                    
                  </div>
     </div> 
</nav>



          

            </div> 

                                                                                   
        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>
        

      

      




<div id="principal" class="container-fluid">

  <div><div style="height:15px;">
    

<!-- HTML Codes by Quackit.com -->

<marquee class="" direction="left" behavior="scroll" scrollamount="5" >



 
    



<p class="marquesina">
          Hoy es   
             
             
            martes 
             17 de noviembre de 2020 y son las 22:44 hs.

          Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos </p>

</marquee>

</div>



<!-- Example row of columns -->

           <div class="row cuerpo-responsive">

              <div id="posteos" class="col-xs-12 col-sm-9 col-md-9 col-lg-9">

                <div id="">

                   <div id="margen" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                        <div id="" class="post">



                     <table width="97%" border="0" cellspacing="4" cellpadding="0">
  <tr>
    <td>  <div align="left">
             <br>
 <span style=" background-color: #666666">&nbsp;
 <span style=";font-family:'Verdana';font-size:14px; color:#FFFFFF;">JUBILACIONES&nbsp;</span></span>&nbsp;<span style=";font-family:'Verdana';font-size:14px;color:#1F0101;">17 de noviembre de 2020</span>


</div></td>
  </tr>
  <tr>
    <td><div style="margin-bottom:3px;"><span style=";font-family:'Verdana';font-size:30pt;color:#1F0101;">Plus para la AUH: Beneficiará a más de 122.500 chicos en Entre Ríos</span></div></td>
  </tr>



       <tr>
        <td>
            <div align="left"><img class="img-responsive"  src="https://lavozdiario.com.ar/11-2020/resize_1605628920.jpg" /></div>

           </td>
         </tr>
    <tr>
    <td>





</td>
  </tr>
    <tr>
    <td><div align="justify" style="margin-top:7px;">

           <span style="   font-size:17px; margin-top:7px; color:#535353;">La ANSES pagará a nivel nacional un plus de $22.000 millones de pesos, en concepto del 20% acumulado de la Asignación Universal por Hijo. Beneficiará a más de 122.500 chicos en Entre Ríos y a 297.587 en Santa Fe.  <br />
<br />
<br />
<br />
<br />
 <br />
 <br />
</span>



         

                

             
     </div></td>
  </tr>


    






      <tr>
    <td>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<br>

<span style="font-family: 'Roboto', sans-serif;">



                                                                                                                

                                                                                                                                                                                                                                

<span style=" color:#535353;  font-size:17px;  ">
<p style="text-align:justify"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(33, 33, 33); font-size:16px">La ANSES pagar&aacute; en diciembre un plus de 22.000 millones de pesos, en concepto del 20 por ciento acumulado de la Asignaci&oacute;n Universal por Hijo (AUH). Esta medida beneficiar&aacute; a cerca de 3.300.000 ni&ntilde;os, ni&ntilde;as y adolescentes y a 2.300.000 familias.</span></span></p>

<div>
<p style="text-align:justify"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(33, 33, 33); font-size:16px">Por lo tanto, un grupo familiar que, en promedio, tiene 1,9 hijos recibir&aacute; el mes pr&oacute;ximo&nbsp;</span><strong>alrededor de 12.000 pesos.</strong><br />
<span style="color:rgb(33, 33, 33); font-size:16px">Respecto al alcance en la regi&oacute;n de esta medida, el Jefe Regional Litoral de ANSES, Diego Mansilla inform&oacute; que&nbsp;</span><strong>&quot;en la provincia de Santa Fe se beneficiar&aacute;n 297.587 ni&ntilde;os, ni&ntilde;as y adolescentes, mientras que en Entre R&iacute;os superar&aacute; los 122.500</strong><span style="color:rgb(33, 33, 33); font-size:16px">&quot;.</span><br />
<br />
<span style="color:rgb(33, 33, 33); font-size:16px">&quot;Seguimos trabajando para garantizar derechos y para acompa&ntilde;ar a los sectores m&aacute;s vulnerables. Asumimos el compromiso de empezar por los &uacute;ltimos para poder llegar a todos, y sin ninguna duda lo estamos cumpliendo&quot;, expres&oacute; el funcionario.</span></span></p>

<h5 style="text-align:justify"><span style="font-family:verdana,geneva,sans-serif">Sobre la Asignaci&oacute;n Universal por Hijo</span></h5>

<p style="text-align:justify"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(33, 33, 33); font-size:16px">La AUH es un derecho que alcanza a chicas y chicos de hasta 18 a&ntilde;os de edad, cuya madre o padre son desocupados, trabajadores no registrados, del servicio dom&eacute;stico o monotributistas sociales.</span><br />
<br />
<span style="color:rgb(33, 33, 33); font-size:16px">Frente a la emergencia sanitaria por el Covid-19, el Presidente Alberto Fern&aacute;ndez firm&oacute; el decreto 840/2020 que cumple autom&aacute;ticamente los controles sanitarios y escolares para, as&iacute;, garantizar la permanencia en la asignaci&oacute;n.</span><br />
<br />
<span style="color:rgb(33, 33, 33); font-size:16px">Asimismo, la directora ejecutiva de la ANSES, Fernanda Raverta, entre otras medidas, dispuso en articulaci&oacute;n con los ministerios de Salud y Educaci&oacute;n, el cruce de informaci&oacute;n para generar un sistema inteligente que permita hacer simple la acreditaci&oacute;n de las prestaciones.</span><br />
<br />
<span style="color:rgb(33, 33, 33); font-size:16px">El 29 de octubre, d&iacute;a del anuncio de la ampliaci&oacute;n de la AUH, el jefe de Estado sostuvo: &quot;Nuestra preocupaci&oacute;n es entender la situaci&oacute;n de esas familias, de esos nenes y nenas, y ver de qu&eacute; modo podemos seguir extendi&eacute;ndoles la mano que el Estado debe tenderles&quot;.</span><br />
<br />
<span style="color:rgb(33, 33, 33); font-size:16px">En tanto, Raverta afirm&oacute; que &quot;desde el Gobierno creemos que el Estado debe garantizar los derechos, no esperar que los ciudadanos y ciudadanas vengan a buscarlos, sino el Estado ir, resolver y garantizar esos derechos&quot;.</span></span></p>
</div>
</span>
</span>


          <br />

<div align="right">

    </div>
                  <p>
            <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
          
<img src="https://lavozdiario.com.ar/03-2020/288db5bdd9cc97b02757afcf885f6313.gif"  class="img-fluid  img-responsive" /><br>

            </p>


            <div align="right">
            COMPARTIR:<br>

<a target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios&t=Plus para la AUH: Beneficiará a más de 122.500 chicos en Entre Ríos"> <img src="https://lavozdiario.com.ar/facebook-256.png" width="30"></a>
<a target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/15916/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/15916/"> <img src="https://lavozdiario.com.ar/twitter-512.png" width="30"></a>  <a target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/15916/"><img src="https://lavozdiario.com.ar/whatsapp-icon.svg" width="30"></a>
            </div>

            <div id="relacionadas" class="row">

             <div id="titulo_rel" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

             <div> <span style=";font-family:'Verdana';font-size:17px;color:#1F0101;">Relacionadas: JUBILACIONES</span><img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>


             </div>

             

<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">JUBILACIONES</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15893/el-oficialismo-propone-volver-al-esquema-de-aumento-del-gobierno-de-cristina-kirchner"> <img class="img-responsive" src="https://lavozdiario.com.ar/11-2020/thumbnail_1605019375.jpg" alt="El oficialismo propone volver al esquema de aumento del Gobierno de Cristina Kirchner" width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15893/el-oficialismo-propone-volver-al-esquema-de-aumento-del-gobierno-de-cristina-kirchner"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">El oficialismo propone volver al esquema de aumento del Gobierno de Cristina Kirchner</span></a>
      </div>
    </div>

  </div>


<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>
</div>
      </td>
  </tr>
 

    <tr>
    <td>

<span style="font-family: 'Roboto', sans-serif;"> Comentarios:  </span>  <br>
                

  <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/15916/plus-para-la-auh-beneficiara-a-mas-de-122500-chicos-en-entre-rios" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>



          </td>
  </tr>
</table>


                        </div>

                        </div>


            </div>

                </div>

        <!-- End of columns -->

                <sidebar id="sidebar" class="col-sx-12 col-sm-3 col-md-3 col-lg-3" data-spy="" data-offset-top="">

                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                      <style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
.Estilo466 {
	font-size: 34px;
	font-weight: bold;
	color: #0066CC;
}
.Estilo9 {
	font-size: 14px;
	color: #666666;
}
-->
</style>
<style type="text/css">
<!--
.Estilo9 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {font-size: 14px;
	color: #666666;
}
-->
</style>
<div align="center">

<div class=" ">

<div style="height:3px; width:100%;border-top:0.5px solid rgba(0,0,0,0.1)!important;" class="col-xs-12 col-sm-12 hidden-md hidden-lg"></div>

 
 <div class="col-xs-12 col-sm-4 col-md-12 col-lg-12" style="padding: 0;padding-bottom:15px;">
</div> 
 
     
 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <iframe frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe> </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
    <a class="col-12 col-sm-12" id="imagensidebar" href="https://lavozdiario.com.ar/11-2020/553a0459fcd353deb6b3f06f40f52202.gif" >

   

   <img alt="PUBLICIDAD" width="100%" class="img-responsive"  border="0" src="https://lavozdiario.com.ar/11-2020/553a0459fcd353deb6b3f06f40f52202.gif" />  </a> 
    </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider8022 div:gt(0)').hide();
    setInterval(function(){
      $('#slider8022 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider8022');}, 4000);
});
//]]></script>

<div id="slider8022">

<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div> </div> <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">

<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div>

 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">                
            


   <a href="https://lavozdiario.com.ar/nacional"><img width="245" src="https://radioshosting.com/iconos_loteria/nacional.jpg" /></a>


  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div id="fb-root">
	<div class="fb-like-box" data-header="true" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-show-faces="true" data-stream="true" data-width="250">
		&nbsp;</div>
</div>



 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL MES</span></p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15860/reporte-epidemiologico-de-entre-rios-11120-en-federal-no-hubo-casos-de-covid" class="tita">
		   *REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 1/11/20*  EN FEDERAL NO HUBO CASOS DE COVID           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15863/la-provincia-invertira-casi-50-millones-de-pesos-para-mejorar-la-competitividad-de-la-cadena-lactea" class="tita">
		   La provincia invertirá casi 50 millones de pesos para mejorar la competitividad de la cadena láctea           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15871/fernandez-es-necesario-que-la-justicia-funcione-que-tengamos-jueces-preparados-y-probos" class="tita">
		   Fernández: "Es necesario que la Justicia funcione, que tengamos jueces preparados y probos"           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15874/reporte-epidemiologico-de-entre-rios-41120-un-nuevo-caso-en-federal" class="tita">
		   *REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 4/11/20*  UN NUEVO CASO EN FEDERAL           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15870/la-corte-ratifico-los-traslados-de-los-jueces-hasta-que-los-cargos-se-definan-por-concurso" class="tita">
		   La Corte ratificó los traslados de los jueces hasta que los cargos se definan por concurso           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL A&Ntilde;O 2020</span> </p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15080/anses-calendario-de-pago-marzo-2020-cuando-cobran-jubilaciones-y-pensiones-montos-con-aumento" class="tita" >
		   ANSES CALENDARIO DE PAGO MARZO 2020 | ¿Cuándo cobran jubilaciones y pensiones? + Montos con aumento 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15266/hay-149-nuevos-contagios-y-8-muertes-" class="tita" >
		   Hay 149 nuevos contagios y 8 muertes  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15021/cartelera-de-la-45-edicion-del-festival-nacional-del-chamame-del-norte-entrerriano-" class="tita" >
		   CARTELERA DE LA 45° EDICIÓN DEL FESTIVAL NACIONAL DEL CHAMAME DEL NORTE ENTRERRIANO  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15079/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios" class="tita" >
		   El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15022/alberto-fernandez-presento-el-plan-argentina-hace-se-crearan-20-mil-nuevos-empleos-" class="tita" >
		   Alberto Fernández presentó el plan "Argentina Hace": se crearán 20 mil nuevos empleos  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div align="center">   
   
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="https://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"></embed>
      </object>
      <br>

      </div> </div> </div>
</div>
                        </div>

                </sidebar>

          <!-- End of columns -->

        </div>

      <!-- /container -->
      <div class="clearfix"></div>

      <!-- Site footer -->

        <footer class="footer">
          <div id="divfooter" style="background-color: #1E3EF3;"></div>

              <p><br>
Semanario La Voz Federal Entre Rios Argentina - &copy; 2018 - Todos los derechos reservados <a target="_blank" href="https://lavozdiario.com.ar/rss.xml"><img src="https://lavozdiario.com.ar/feed-rss.png" width="30" height="16" /></a>

<br>
</p>

          </footer>
<footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://www.clix.studio/">
                    <img class="img-fluid" style="max-width: 100px;" alt="Clix.studio" src="https://clix.studio/assets/images/ong-ong-ong.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>          
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->

<br>

<div align="center"><a href="http://www.radiosnet.com.ar" target="_blank" title="Radiosnet"><img width="170" alt="RadiosNet" title="RadiosNet" src="https://lavozdiario.com.ar/logoradiosnet.png"></a></div> 
      </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

      <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>



       <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>


      <script>
	  $(document).ready(function(){

	$('.ir-arriba').click(function(){
		$('body, html').animate({
			scrollTop: '0px'
		}, 300);
	});

	$(window).scroll(function(){
		if( $(this).scrollTop() > 300 ){
			$('.ir-arriba').slideDown(300);
		} else {
			$('.ir-arriba').slideUp(300);
		}
	});

});</script>
</body>

</html>
