<!DOCTYPE html>

<html lang="es">

<head>
    <meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

                  <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>
<title>9 CASOS NUEVOS DE COVID EN FEDERAL - TOTALES 1515 EN EL DEPARTAMENTO Y 1144 EN LA CIUDAD</title>
<meta name="description" content="Este sábado se registraron  675 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancias Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este sábado  se registraron 675 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='9 CASOS NUEVOS DE COVID EN FEDERAL - TOTALES 1515 EN EL DEPARTAMENTO Y 1144 EN LA CIUDAD' />
<meta property="og:description" content="Este sábado se registraron  675 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancias Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este sábado  se registraron 675 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad" />
<meta property="og:image" content="https://lavozdiario.com.ar/07-2021/resize_1626561694.jpg" /> 
<meta name="date" content="2021-07-17" scheme="YYYY-MM-DD">

<!-- ADSENSE HEAD -->
    



<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">



    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


<!-- climainfo     -->

    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #1E3EF3;
        }
        .nav-link {

            color: #FAF2F2;
            font-family: 'Verdana';
            font-weight: 700;
        }

        .caret{
        color: #1E3EF3;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #1E3EF3;
            color: #1F2DF7;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #FAF2F2;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                                                                                                                                        Domingo                                        18 de Julio de 2021                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            
      <div class="marquee">
          <marquee scrollAmount="3">
                <p class="m-0">

                


                Hoy es                                                                                                                                                                 Domingo                   18 de Julio de 2021   y son las 06:14

                Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos 
                </p>
          </marquee>
      </div>






                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 px-3 d-flex justify-content-end">

                                        <li class="">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                        
                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><i class="fab fa-facebook" aria-hidden="true" style=" color: #FAF2F2;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class=""  >
                                            <a class="btn" target="_blank" href="https://twitter.com/semanariolavozf"><i class="fab fa-twitter" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" "  >
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"><i class="fab fa-youtube" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                      

                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            


                            <div class="d-none d-block  d-lg-block col-6 col-md-6">


                            
                                    <a href="https://lavozdiario.com.ar/principal.php">
                                    <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="Semanario La Voz Federal Entre Rios Argentina" title="Semanario La Voz Federal Entre Rios Argentina"></a>
                                
                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                  


                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <script>
            $(function(){

                jQuery('img.svg').each(function(){
                   var $img = jQuery(this);
                   var imgID = $img.attr('id');
                   var imgClass = $img.attr('class');
                   var imgURL = $img.attr('src');
                   //console.log('lalasl', imgURL);
                   jQuery.get(imgURL, function(data) {

                       // Get the SVG tag, ignore the rest
                       var $svg = jQuery(data).find('svg');

                       // Add replaced image's ID to the new SVG
                       if(typeof imgID !== 'undefined') {
                           $svg = $svg.attr('id', imgID);
                       }
                       // Add replaced image's classes to the new SVG
                       if(typeof imgClass !== 'undefined') {
                           $svg = $svg.attr('class', imgClass+' replaced-svg');
                       }

                       // Remove any invalid XML tags as per http://validator.w3.org
                       $svg = $svg.removeAttr('xmlns:a');

                       // Check if the viewport is set, else we gonna set it if we can.
                       /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                           $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
                       }*/

                       // Replace image with new SVG
                       $img.replaceWith($svg);

                   }, 'xml');

                });
                });
        </script>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <!--a rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <a id="fa" rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class=""  >
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#1E3EF3;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>



        <script>
      document.addEventListener("DOMContentLoaded", function(event) {

        let el = window.scrollY;
        const hiddenNav = document.querySelector('#navigato2');
        var ticking = false;

        if(el > 150) {

            hiddenNav.classList.toggle('show-top');
        }

        function doSomething(scroll_pos) {
          // Hacer algo con la posición del scroll
          // console.log(scroll_pos);

          if(scroll_pos > 160) {
             hiddenNav.classList.add('show-top');
          } else {
              hiddenNav.classList.remove('show-top');
          }
        }

        window.addEventListener('scroll', function(e) {
          last_known_scroll_position = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function() {
              doSomething(last_known_scroll_position);
              ticking = false;
            });
          }
          ticking = true;
        });


      });
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      });




    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #FF9706">
                                                <p class="m-0 py-1 px-2" style="font-family:'Verdana';color:#FFFFFF;">
                                                SALUD                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Verdana';font-size:14px;color:#1F0101;">
                                                17 de julio de 2021                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2 p-0 px-md-3">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Verdana';color:#1F0101;">9 CASOS NUEVOS DE COVID EN FEDERAL - TOTALES 1515 EN EL DEPARTAMENTO Y 1144 EN LA CIUDAD</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12 p-0">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lavozdiario.com.ar/07-2021/resize_1626561694.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">Este sábado se registraron  675 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancias Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este sábado  se registraron 675 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    <img src="https://lavozdiario.com.ar/04-2021/9408bf22e55520f8840c3316deeb6478.gif" class="img-fluid img-responsive" />
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                                                                                <p style=""><span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Departamento Paran&aacute;* 203, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">CERRITO 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">COLONIA AVELLANEDA 9</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">CRESPO 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ESPINILLO 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">HASENKAMP 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">HERNANDARIAS 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LA PICADA 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">MARIA GRANDE 3</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ORO VERDE 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">PARANA 153</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAN BENITO 13</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAUCE MONTRULL 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SEGUI 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VIALE 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;*✅Departamento Col&oacute;n* 24, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ARROYO BARU 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">COLON 10</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LA CLARITA 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAN JOSE 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">UBAJAY 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VILLA ELISA 6</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Concordia* 58, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">CONCORDIA 55</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ESTACION YUQUERI 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LA CRIOLLA 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;✅ *Departamento Diamante* 23, &nbsp;distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ALDEA VALLE MARIA 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">COLONIA ENSAYO 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">DIAMANTE 17</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GENERAL RAMIREZ 3</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LIBERTADOR SAN MARTIN 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;✅ *Departamento Federaci&oacute;n* 40, &nbsp;distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">CHAJARI 22</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">FEDERACION 10</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SANTA ANA 3</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VILLA DEL ROSARIO 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;✅ *Departamento Federal* 9, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">FEDERAL 9</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Feliciano* 8, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAN JOSE DE FELICIANO 8</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Gualeguay* 41, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GENERAL GALARZA 6</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GUALEGUAY 35</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Gualeguaych&uacute;* 114, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GUALEGUAYCHU 103</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LARROQUE 4</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">PUEBLO GENERAL BELGRANO 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">URDINARRAIN 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Islas del Ibicuy* 7, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">IBICUY 3</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VILLA PARANACITO 4</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento La Paz* 20, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ALCARAZ 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">BOVRIL 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LA PAZ 4</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">PIEDRAS BLANCAS 4</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAN GUSTAVO 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SANTA ELENA 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Nogoy&aacute;* 6, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">LUCAS GONZALEZ 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">NOGOYA 5</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento San Salvador* 3, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GENERAL CAMPOS 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">SAN SALVADOR 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Tala* 21, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ALTAMIRANO SUR 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">GOBERNADOR MANSILLA 4</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">MACIA 7</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">ROSARIO DEL TALA 9</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">✅ *Departamento Uruguay* 50, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">BASAVILBASO 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">COLONIA ELIA 3</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">CONCEPCION DEL URUGUAY 45</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">HERRERA 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;*✅ Departamento Victoria* 30, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">RINC&Oacute;N DEL DOLL 2</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VICTORIA 28</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&nbsp;✅ *Departamento Villaguay* 18, distribuidos en:</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">INGENIERO SAJAROFF 1</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VILLA CLARA 6</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">VILLAGUAY 11</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">👉🏽 De ese modo, en la provincia son 122.507 los casos confirmados.</span></span></span>

<span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: &quot;Segoe UI&quot;, &quot;Segoe UI Web (West European)&quot;, &quot;Segoe UI&quot;, -apple-system, BlinkMacSystemFont, Roboto, &quot;Helvetica Neue&quot;, sans-serif; vertical-align: baseline; color: rgb(32, 31, 30);">&nbsp;</span>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><span style="color:rgb(32, 31, 30)">(Subsecretar&iacute;a de Prensa y Pol&iacute;ticas de Comunicaci&oacute;n del Ministerio de Salud)</span></span></span></p>
</p >
                                                        
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->

                                                <!-- -->


                                                    


                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 2100%!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad"
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">
                                                    
                                                    
                                                    
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad&t=9 CASOS NUEVOS DE COVID EN FEDERAL - TOTALES 1515 EN EL DEPARTAMENTO Y 1144 EN LA CIUDAD">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/17073/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/17073/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/17073/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 my-3 px-0 py-3">

                                                                <div class="col-12 col-lg-12 my-3 p-0">

                                                                    <h3 style="font-family:'Verdana';color:#1F0101;">Notas Relacionadas</h3>

                                                                </div>


                                                                <div class="main-carousel" data-flickity='{ "cellAlign": "left", "imagesLoaded": true, "wrapAround": true, "pageDots": false }'>


                                                                    


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17072/funcionarios-de-estados-unidos-celebraron-la-donacion-de-vacunas-moderna">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626538036.jpg" alt="Funcionarios de Estados Unidos celebraron la donación de vacunas Moderna" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17072/funcionarios-de-estados-unidos-celebraron-la-donacion-de-vacunas-moderna"><h3>Funcionarios de Estados Unidos celebraron la donación de vacunas Moderna</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17069/este-viernes-se-registraron-840-nuevos-casos-de-coronavirus-en-entre-rios-en-federal-19-en-sauce-de-luna-3-totales-1506-en-el-departamento-y-1135-en-la-ciudad">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626473416.jpg" alt="Este viernes se registraron 840 nuevos casos de coronavirus en Entre Ríos, en Federal 19, en Sauce de Luna 3 - Totales 1506 en el departamento y 1135 en la ciudad" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17069/este-viernes-se-registraron-840-nuevos-casos-de-coronavirus-en-entre-rios-en-federal-19-en-sauce-de-luna-3-totales-1506-en-el-departamento-y-1135-en-la-ciudad"><h3>Este viernes se registraron 840 nuevos casos de coronavirus en Entre Ríos, en Federal 19, en Sauce de Luna 3 - Totales 1506 en el departamento y 1135 en la ciudad</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17062/estados-unidos-enviara-35-millones-de-dosis-de-vacuna-moderna-a-la-argentina">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626439080.jpg" alt="Estados Unidos enviará 3,5 millones de dosis de vacuna Moderna a la Argentina" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17062/estados-unidos-enviara-35-millones-de-dosis-de-vacuna-moderna-a-la-argentina"><h3>Estados Unidos enviará 3,5 millones de dosis de vacuna Moderna a la Argentina</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17061/fernandez-destaco-el-paso-importantisimo-en-la-produccion-de-vacunas-en-argentina">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626385990.jpg" alt="Fernández destacó el "paso importantísimo" en la producción de vacunas en Argentina" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17061/fernandez-destaco-el-paso-importantisimo-en-la-produccion-de-vacunas-en-argentina"><h3>Fernández destacó el "paso importantísimo" en la producción de vacunas en Argentina</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17060/llego-otro-vuelo-de-aerolineas-argentinas-con-768-mil-dosis-de-vacunas-sinopharm">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626385804.jpg" alt="Llegó otro vuelo de Aerolíneas Argentinas con 768 mil dosis de vacunas Sinopharm" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17060/llego-otro-vuelo-de-aerolineas-argentinas-con-768-mil-dosis-de-vacunas-sinopharm"><h3>Llegó otro vuelo de Aerolíneas Argentinas con 768 mil dosis de vacunas Sinopharm</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17059/arnoldo-schmidt-de-iosper-apunto-tratamientos-y-medicacion-de-laboratorios-extranjeros-ponen-en-jaque-al-sistema-de-salud">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626385218.jpg" alt="Arnoldo Schmidt, de Iosper, apuntó: "Tratamientos y medicación de laboratorios extranjeros ponen en jaque al sistema de salud"" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17059/arnoldo-schmidt-de-iosper-apunto-tratamientos-y-medicacion-de-laboratorios-extranjeros-ponen-en-jaque-al-sistema-de-salud"><h3>Arnoldo Schmidt, de Iosper, apuntó: "Tratamientos y medicación de laboratorios extranjeros ponen en jaque al sistema de salud"</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17057/9-casos-nuevos-de-covid-en-federal-y-en-conscripto-bernardi-totales-">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626383263.jpg" alt="9 CASOS NUEVOS DE COVID EN FEDERAL Y EN CONSCRIPTO BERNARDI - TOTALES " width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17057/9-casos-nuevos-de-covid-en-federal-y-en-conscripto-bernardi-totales-"><h3>9 CASOS NUEVOS DE COVID EN FEDERAL Y EN CONSCRIPTO BERNARDI - TOTALES </h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/17043/5-casos-nuevosde-covid-en-federal-y-1-en-sauce-de-luna-totales-1474-en-el-departamento-y-1107-en-la-ciudad">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/07-2021/resize_1626296467.jpg" alt="5 CASOS NUEVOSDE COVID EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTALES 1474 EN EL DEPARTAMENTO Y 1107 EN LA CIUDAD" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/17043/5-casos-nuevosde-covid-en-federal-y-1-en-sauce-de-luna-totales-1474-en-el-departamento-y-1107-en-la-ciudad"><h3>5 CASOS NUEVOSDE COVID EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTALES 1474 EN EL DEPARTAMENTO Y 1107 EN LA CIUDAD</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                                                                                        </div>


                                                </div>

                                                <!-- -->



                                                <!-- -->

                                                <div class="col-12">

                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/17073/9-casos-nuevos-de-covid-en-federal-totales-1515-en-el-departamento-y-1144-en-la-ciudad" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                    
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                            
 <div class="  grid-item2 col-12  " > <article style="margin-bottom:15px;">

<iframe style="display:block; margin:0 auto;background-color:#fff;" frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe>

    </article> </div>  

       <div class="  grid-item2 col-12  ">
       
               
        
       </div> 
       
        <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" data-lightbox="example-set" id="imagensidebar" href="https://lavozdiario.com.ar/06-2021/8203e4e2208a1f78811fb1daa763c46d.gif" >



   
  
  <img  class="img-fluid" src="https://lavozdiario.com.ar/06-2021/8203e4e2208a1f78811fb1daa763c46d.gif" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    <div class="base-box2">

     <div class="widget-head">


              <h3 class="widget-title"><span>DIARIOS</span></h3>



      </div>

      <div class="text-center">

            <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider46270 div:gt(0)').hide();
    setInterval(function(){
      $('#slider46270 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider46270');}, 4000);
});
//]]></script>

<div id="slider46270">

<div>            <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_17_07_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_17_07_2021.jpg" width="246" /></a><br />
                </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_18_07_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_18_07_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_18_07_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_18_07_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div>
            </div>
    </div>
</article>
 </div>  <div class="  grid-item2 col-12  ">
    <article style="margin-bottom:20px;">
    
    <div class="base-box2">
    <div class="widget-head">
              <h3 class="widget-title"><i class="fab fa-twitter"></i></h3>
       </div>

<div style="display: inline-block; padding: 0;"> 
<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div></div>
</article></div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">   <article style="margin-bottom:15px;">

    <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LOTERÍAS</span>

                    </h3>

                    </div>              

            




        

        </div>

  </article>

  </div>  

<div class="  grid-item2 col-12  ">

        
 
</div> 

 <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16991/llegaron-768-mil-dosis-de-sinopharm-desde-china" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/07-2021/thumbnail_1625446271.jpg"
                                        alt="Llegaron 768 mil dosis de Sinopharm desde China">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16991/llegaron-768-mil-dosis-de-sinopharm-desde-china" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Llegaron 768 mil dosis de Sinopharm desde China</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16986/aerolineas-inicio-un-operativo-para-traer-8-millones-de-dosis-de-sinopharm-desde-china" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/07-2021/thumbnail_1625264163.jpg"
                                        alt="Aerolíneas inició un operativo para traer 8 millones de dosis de Sinopharm desde China">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16986/aerolineas-inicio-un-operativo-para-traer-8-millones-de-dosis-de-sinopharm-desde-china" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Aerolíneas inició un operativo para traer 8 millones de dosis de Sinopharm desde China</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16984/diputados-aprobo-una-reforma-del-monotributo-que-beneficia-a-4-millones-de-contribuyentes" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/07-2021/thumbnail_1625236951.jpg"
                                        alt="Diputados aprobó una reforma del Monotributo que beneficia a 4 millones de contribuyentes">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16984/diputados-aprobo-una-reforma-del-monotributo-que-beneficia-a-4-millones-de-contribuyentes" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Diputados aprobó una reforma del Monotributo que beneficia a 4 millones de contribuyentes</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16977/5-casos-de-covid-en-federal-3-en-conscripto-bernardi-y-3-en-sauce-de-luna-totales-1288-en-el-epartamento-y-954-en-la-ciudad" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/07-2021/thumbnail_1625180105.jpg"
                                        alt="5 CASOS DE COVID EN FEDERAL, 3 EN CONSCRIPTO BERNARDI Y 3 EN SAUCE DE LUNA- TOTALES 1288 EN EL EPARTAMENTO Y 954 EN LA CIUDAD">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16977/5-casos-de-covid-en-federal-3-en-conscripto-bernardi-y-3-en-sauce-de-luna-totales-1288-en-el-epartamento-y-954-en-la-ciudad" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">5 CASOS DE COVID EN FEDERAL, 3 EN CONSCRIPTO BERNARDI Y 3 EN SAUCE DE LUNA- TOTALES 1288 EN EL EPARTAMENTO Y 954 EN LA CIUDAD</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16981/llegaron-mas-dosis-de-sputnik-v-y-la-argentina-alcanzo-los-27-millones-de-vacunas-recibidas" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/07-2021/thumbnail_1625232565.jpg"
                                        alt="Llegaron más dosis de Sputnik V y la Argentina alcanzó los 27 millones de vacunas recibidas">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16981/llegaron-mas-dosis-de-sputnik-v-y-la-argentina-alcanzo-los-27-millones-de-vacunas-recibidas" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Llegaron más dosis de Sputnik V y la Argentina alcanzó los 27 millones de vacunas recibidas</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> <article>


       <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MAS LEIDO DEL AñO 2021</span>

                    </h3>

        </div>

        
                        
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612289601.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1609780387.jpg"
                                        alt="OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1611681543.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16317/el-personal-de-casas-particulares-percibe-a-partir-de-febrero-de-2021-un-incremento-del-8-en-sus-salarios-se-trata-del-segundo-tramo-de-aumento-acordado-en-la-paritaria-del-sector-firmada-en-diciembre-pasado" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614781380.jpg"
                                        alt="El personal de casas particulares percibe a partir de febrero de 2021 un incremento del 8% en sus salarios. Se trata del segundo tramo de aumento acordado en la paritaria del sector firmada en diciembre pasado.">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16317/el-personal-de-casas-particulares-percibe-a-partir-de-febrero-de-2021-un-incremento-del-8-en-sus-salarios-se-trata-del-segundo-tramo-de-aumento-acordado-en-la-paritaria-del-sector-firmada-en-diciembre-pasado" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El personal de casas particulares percibe a partir de febrero de 2021 un incremento del 8% en sus salarios. Se trata del segundo tramo de aumento acordado en la paritaria del sector firmada en diciembre pasado.</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16240/se-registraron-6-nuevos-casos-en-federal-uno-en-chanar-y-uno-en-sauce-de-luna-total-280" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1613241211.jpg"
                                        alt="SE REGISTRARON 6 NUEVOS CASOS EN FEDERAL, UNO EN CHAÑAR Y UNO EN SAUCE DE LUNA- TOTAL 280">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16240/se-registraron-6-nuevos-casos-en-federal-uno-en-chanar-y-uno-en-sauce-de-luna-total-280" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">SE REGISTRARON 6 NUEVOS CASOS EN FEDERAL, UNO EN CHAÑAR Y UNO EN SAUCE DE LUNA- TOTAL 280</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                     

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
       
   <div>
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="http://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"><embed>
      </object>
      
        </div>

      </div>
</article> </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            
<div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843"></script>
        <div class="fb-page" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-tabs="timeline" data-width="500" data-height="600"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                      <a class="twitter-timeline"  href="https://twitter.com/semanariolavozf" data-widget-id="628249769924820992">Tweets por el @semanariolavozf.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          [0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3 d-none" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://lavozdiario.com.ar/instagram.js"></script>
        <script type="text/javascript">
          
         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
            //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
             $(window).on('load', function () {
                 
              const username = document.querySelector('.instagram').className = '';
              
               //console.log(username);
              
              let carlos = {
                'host': "https://www.instagram.com/",
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0,
                'lazy_load': true,
                'on_error': console.error
              };
              //$.instagramFeed(carlos);
              
            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
          
                <div class="col-12 p-x2 my-3"><p>Fijo: 03454-421538</p>

<p>Celular: 03454-15655907</p>

<p>hectorrcleites@hotmail.com</p>

<p>Paran&aacute; 555-Federal-Entre R&iacute;os</p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/semanariolavozf">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"></a></h1>
            <span class="copyright"> Semanario La Voz Federal Entre Rios Argentina - Todos los derechos reservados ©
              2021</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>
    <script>
        var TIMEOUT = null;

        $(window).on('resize', function() {
            if(TIMEOUT === null) {
                TIMEOUT = window.setTimeout(function() {
                    TIMEOUT = null;
                    //fb_iframe_widget class is added after first FB.FXBML.parse()
                    //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                    //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                    $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                    FB.XFBML.parse();
                }, 1000);
            }
        });
    </script>
  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lavozdiario.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <!--script type="text/javascript" src="https://lavozdiario.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lavozdiario.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script-->

    <script type="text/javascript">

             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        //$(function() {
//
        //  let valorDelSidebar = document.querySelector('.sidebar__inner');
        //  console.log(valorDelSidebar);
        //  if (valorDelSidebar.childElementCount == 0){
        //      document.querySelector('#sidebar').classList = 'd-none';
        //      document.querySelector('#content').classList = 'col-12';
        //  } else {
        //      var sidebar = new StickySidebar('#sidebar', {
        //          containerSelector: '#main-content',
        //          innerWrapperSelector: '.sidebar__inner',
        //          resizeSensor: true,
        //          topSpacing: 60,
        //          bottomSpacing: 20,
        //          minWidth: 768
        //    });
        //  }
//
        //});

$(function(){
    
    let buttonsOnParraph = document.querySelectorAll('p a');
    // console.log(buttonsOnParraph);
    buttonsOnParraph.forEach((element) => {
        element.classList.add('btn');
    });

    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
