<!DOCTYPE html>

<html lang="es">

<head><meta charset="gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

                  <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>
<title>COVID; 5 NUEVOS CASOS EN FEDERAL - TOTAL 392 -</title>
<meta name="description" content="Este miércoles se registraron 149 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancia Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este miércoles se registraron 149 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/16412/covid-5-nuevos-casos-en-federal-total-392-" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/16412/covid-5-nuevos-casos-en-federal-total-392-"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='COVID; 5 NUEVOS CASOS EN FEDERAL - TOTAL 392 -' />
<meta property="og:description" content="Este miércoles se registraron 149 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancia Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este miércoles se registraron 149 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/16412/covid-5-nuevos-casos-en-federal-total-392-" />
<meta property="og:image" content="https://lavozdiario.com.ar/03-2021/resize_1616603013.jpg" /> 
<meta name="date" content="2021-03-24" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #1E3EF3;
        }
        .nav-link {

            color: #FAF2F2;
            font-family: 'Verdana';
            font-weight: 700;
        }

        .caret{
        color: #1E3EF3;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #1E3EF3;
            color: #1F2DF7;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #FAF2F2;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                        Miércoles                                                                                                                                                                                                        24 de Marzo de 2021                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            
      <div class="marquee">
          <marquee scrollAmount="2">
                <p class="m-0">

                


                Hoy es                                                                                         Miércoles                   24 de Marzo de 2021   y son las 16:46

                Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos 
                </p>
          </marquee>
      </div>






                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>
                                        
                                        
                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><i class="fab fa-facebook" aria-hidden="true" style=" color: #FAF2F2;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/semanariolavozf"><i class="fab fa-twitter" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"><i class="fab fa-youtube" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">26.7&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Mayormente despejado" title="Mayormente despejado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/34.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            


                            <div class="d-none d-block  d-lg-block col-6 col-md-6">


                                                                
                                    <a href="https://lavozdiario.com.ar/principal.php">
                                    <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="Semanario La Voz Federal Entre Rios Argentina" title="Semanario La Voz Federal Entre Rios Argentina"></a>
                                
                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                    <!--
    <style>
      .localidad {
        line-height: 1!important;
        text-align: right;
        font-size: 12px;
        text-transform: uppercase;
        margin: 0;
      }

    </style>
    <div class="container-fluid">

        <div class="row">



            <div class="col-lg-10 col-8 px-0 text-right" style="display: grid;align-items: end;">
                <h3 class="localidad tarso">26.7°</h3>
                <p class=" text-right tarso2" style="letter-spacing: 1px;margin: 0;color: #F4DF27;line-height: 1;">EL CLIMA EN FEDERAL<br></p>
            </div>

            <div class="col-lg-2 col-4 px-0 text-right" style="display: grid;align-items: end;">

                                        <img alt="Mayormente despejado" title="Mayormente despejado" id="logo2" class="svg logo" src="https://radioshosting.com/iconos_clima/svg/34.svg" />

            </div>

    </div>



</div>-->

                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <!--a rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <a id="fa" rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">26.7&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Mayormente despejado" title="Mayormente despejado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/34.svg" />
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#1E3EF3;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>



        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #FF9706">
                                                <p class="m-0 py-1 px-2" style="font-family:'Verdana';color:#FFFFFF;">
                                                SALUD                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Verdana';font-size:14px;color:#1F0101;">
                                                24 de marzo de 2021                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Verdana';color:#1F0101;">COVID; 5 NUEVOS CASOS EN FEDERAL - TOTAL 392 -</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lavozdiario.com.ar/03-2021/resize_1616603013.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">Este miércoles se registraron 149 nuevos casos de coronavirus en Entre Ríos<br />
<br />
El área de Vigilancia Epidemiológica del Ministerio de Salud, confirmó que en Entre Ríos este miércoles se registraron 149 nuevos casos de coronavirus.<br />
<br />
Los casos se distribuyen de la siguiente manera:<br />
</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif" class="img-fluid img-responsive" />
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                                                                                <p style=""><p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&bull; *Departamento Paran&aacute;* 47, distribuidos en:<br />
<br />
ORO VERDE 1<br />
PARAN&Aacute; 42<br />
QUEBRACHO 1<br />
SAN BENITO 2<br />
VIALE 1<br />
<br />
&bull; *Departamento Col&oacute;n* 11 , distribuidos en:<br />
<br />
COL&Oacute;N 1<br />
SAN JOS&Eacute; 10<br />
<br />
<br />
&bull; *Departamento Concordia* 17, distribuidos en:<br />
CONCORDIA 17<br />
<br />
<br />
&bull; *Departamento Diamante* 3, distribuidos en:<br />
VILLA LIBERTADOR SAN MARTIN 3<br />
<br />
<br />
&bull; *Departamento Federaci&oacute;n* 3, distribuidos en:<br />
CHAJAR&Iacute; 2<br />
FEDERACI&Oacute;N 1<br />
<br />
<br />
&bull; *Departamento Feliciano* 1, distribuidos en:<br />
SAN JOS&Eacute; DE FELICIANO 1<br />
<br />
&bull; *Departamento Federal* 5, distribuidos en:<br />
<br />
FEDERAL 5<br />
<br />
&bull; *Departamento Gualeguay* 2, distribuidos en:<br />
<br />
GENERAL GALARZA 1<br />
GUALEGUAY 1<br />
<br />
&bull; *Departamento Gualeguaych&uacute;* 27, distribuidos en:<br />
<br />
GUALEGUAYCH&Uacute; 20<br />
LARROQUE 5<br />
PUEBLO GENERAL BELGRANO 1<br />
URDINARRAIN 1<br />
<br />
<br />
*Departamento Islas* 10, distribuidos en:<br />
<br />
CEIBAS 1<br />
IBICUY 6<br />
VILLA PARANACITO 3<br />
<br />
<br />
&bull; *Departamento La Paz* 3,&nbsp; distribuidos en:<br />
<br />
LA PAZ 2<br />
SANTA ELENA 1<br />
<br />
<br />
&bull; *Departamento Tala* 7, distribuidos en:<br />
<br />
ARROYO CLE 1<br />
GOBERNADOR MANSILLA 2<br />
ROSARIO DEL TALA 4<br />
<br />
<br />
&bull; *Departamento Uruguay* 8, distribuidos en:<br />
<br />
CONCEPCI&Oacute;N DEL URUGUAY 8<br />
<br />
<br />
&bull; *Departamento Villaguay* 5, distribuidos en:<br />
VILLAGUAY 5<br />
<br />
De ese modo, en la provincia son 49.774 los casos confirmados.<br />
<br />
(Subsecretar&iacute;a de Prensa y Pol&iacute;ticas de Comunicaci&oacute;n del Ministerio de Salud)</span></span></p>
</p >
                                                        
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                   
                                                                                                        
                                                
                                        
                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 2100%!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/16412/covid-5-nuevos-casos-en-federal-total-392-" 
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif"  class="img-fluid  img-responsive" />                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/16412/covid-5-nuevos-casos-en-federal-total-392-&t=COVID; 5 NUEVOS CASOS EN FEDERAL - TOTAL 392 -">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/16412/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/16412/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/16412/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Verdana';color:#1F0101;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/16405/no-se-registraron-casos-nuevos-de-covid-en-federal-total-387-"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/03-2021/resize_1616533401.jpg" alt="NO SE REGISTRARON CASOS NUEVOS DE COVID EN FEDERAL - TOTAL 387 -" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/16405/no-se-registraron-casos-nuevos-de-covid-en-federal-total-387-"><h3>NO SE REGISTRARON CASOS NUEVOS DE COVID EN FEDERAL - TOTAL 387 -</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/16401/llego-a-ezeiza-el-octavo-vuelo-de-aerolineas-argentinas-con-500-mil-vacunas-desde-moscu"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/03-2021/resize_1616446241.jpg" alt="Llegó a Ezeiza el octavo vuelo de Aerolíneas Argentinas con 500 mil vacunas desde Moscú" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/16401/llego-a-ezeiza-el-octavo-vuelo-de-aerolineas-argentinas-con-500-mil-vacunas-desde-moscu"><h3>Llegó a Ezeiza el octavo vuelo de Aerolíneas Argentinas con 500 mil vacunas desde Moscú</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FF9706";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/16400/se-reportaron-6-casos-nuevos-de-covid-en-federal-1-en-el-cimerron-y-1-en-nueva-vizcaya-total-387-"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/03-2021/resize_1616443731.jpg" alt="SE REPORTARON 6 CASOS NUEVOS DE COVID EN FEDERAL, 1 EN EL CIMERRON Y 1 EN NUEVA VIZCAYA - TOTAL 387 -" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/16400/se-reportaron-6-casos-nuevos-de-covid-en-federal-1-en-el-cimerron-y-1-en-nueva-vizcaya-total-387-"><h3>SE REPORTARON 6 CASOS NUEVOS DE COVID EN FEDERAL, 1 EN EL CIMERRON Y 1 EN NUEVA VIZCAYA - TOTAL 387 -</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:280;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <!-- -->

                                                <div class="col-12">
                                                    
                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/16412/covid-5-nuevos-casos-en-federal-total-392-" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                                                                        
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                            
 <div class="  grid-item2 col-12  " > <article style="margin-bottom:15px;">

<iframe style="display:block; margin:0 auto;background-color:#fff;" frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe>

    </article> </div>  

       <div class="  grid-item2 col-12  ">
       
               
        
       </div> 
       
        <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" id="imagensidebar" href="	//www.entrerios.gov.ar/minpro" target="_blank">
  
  <img  class="img-fluid" src="https://lavozdiario.com.ar/01-2021/5add788707880fd7eaa9a1be6e42e6e7.jpg" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    <div class="base-box2">

     <div class="widget-head">


              <h3 class="widget-title"><span>DIARIOS</span></h3>



      </div>

      <div class="text-center">

            <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider55961 div:gt(0)').hide();
    setInterval(function(){
      $('#slider55961 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider55961');}, 4000);
});
//]]></script>

<div id="slider55961">

<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_24_03_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_24_03_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_24_03_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_24_03_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_24_03_2021.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_24_03_2021.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div>
            </div>
    </div>
</article>
 </div>  <div class="  grid-item2 col-12  ">
    <article style="margin-bottom:20px;">
    
    <div class="base-box2">
    <div class="widget-head">
              <h3 class="widget-title"><i class="fab fa-twitter"></i></h3>
       </div>

<div style="display: inline-block; padding: 0;"> 
<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div></div>
</article></div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">   <article style="margin-bottom:15px;">

    <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LOTERÍAS</span>

                    </h3>

                    </div>              

            




        

        </div>

  </article>

  </div>  

<div class="  grid-item2 col-12  ">

        
 
</div> 

 <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16335/hoy-en-federal-se-registraron-4-nuevos-casos-total-345" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614964683.jpg"
                                        alt="HOY EN FEDERAL SE REGISTRARON 4 NUEVOS CASOS- TOTAL 345">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16335/hoy-en-federal-se-registraron-4-nuevos-casos-total-345" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">HOY EN FEDERAL SE REGISTRARON 4 NUEVOS CASOS- TOTAL 345</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16317/el-personal-de-casas-particulares-percibe-a-partir-de-febrero-de-2021-un-incremento-del-8-en-sus-salarios-se-trata-del-segundo-tramo-de-aumento-acordado-en-la-paritaria-del-sector-firmada-en-diciembre-pasado" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614781380.jpg"
                                        alt="El personal de casas particulares percibe a partir de febrero de 2021 un incremento del 8% en sus salarios. Se trata del segundo tramo de aumento acordado en la paritaria del sector firmada en diciembre pasado.">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16317/el-personal-de-casas-particulares-percibe-a-partir-de-febrero-de-2021-un-incremento-del-8-en-sus-salarios-se-trata-del-segundo-tramo-de-aumento-acordado-en-la-paritaria-del-sector-firmada-en-diciembre-pasado" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El personal de casas particulares percibe a partir de febrero de 2021 un incremento del 8% en sus salarios. Se trata del segundo tramo de aumento acordado en la paritaria del sector firmada en diciembre pasado.</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16334/el-rol-de-los-medios-el-presidente-alerto-sobre-la-manipulacion-de-opiniones-y-sugirio-chequear-la-realidad" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614954074.jpg"
                                        alt="EL ROL DE LOS MEDIOS  El Presidente alertó sobre “la manipulación de opiniones” y sugirió “chequear la realidad”">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16334/el-rol-de-los-medios-el-presidente-alerto-sobre-la-manipulacion-de-opiniones-y-sugirio-chequear-la-realidad" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">EL ROL DE LOS MEDIOS  El Presidente alertó sobre “la manipulación de opiniones” y sugirió “chequear la realidad”</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16323/hoy-no-se-registraron-nuevos-casos-en-federal" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614791783.jpg"
                                        alt="HOY NO SE REGISTRARON NUEVOS CASOS EN FEDERAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16323/hoy-no-se-registraron-nuevos-casos-en-federal" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">HOY NO SE REGISTRARON NUEVOS CASOS EN FEDERAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16333/politica-migratoria-anulan-un-decreto-de-macri-por-ser-irreconciliable-con-los-derechos-humanos" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/03-2021/thumbnail_1614953682.jpg"
                                        alt="POLÍTICA MIGRATORIA  Anulan un decreto de Macri por ser "irreconciliable con los derechos humanos"">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16333/politica-migratoria-anulan-un-decreto-de-macri-por-ser-irreconciliable-con-los-derechos-humanos" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">POLÍTICA MIGRATORIA  Anulan un decreto de Macri por ser "irreconciliable con los derechos humanos"</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> <article>


       <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MAS LEIDO DEL AñO 2021</span>

                    </h3>

        </div>

        
                        
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1612289601.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16196/4-nuevos-casos-en-federal-y-1-en-sauce-de-luna-total-227" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL Y 1 EN SAUCE DE LUNA - TOTAL 227</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1611681543.jpg"
                                        alt="4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16168/4-nuevos-casos-en-federal-total-200-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">4 NUEVOS CASOS EN FEDERAL - TOTAL 200 -</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1609780387.jpg"
                                        alt="OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16078/otra-vez-se-reportaron-tres-nuevos-casos-de-coronavirus-en-federal" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">OTRA VEZ; SE REPORTARON TRES NUEVOS CASOS DE CORONAVIRUS EN FEDERAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16107/en-la-provincia-se-registraron-416-casos-en-federal-ninguno" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2021/thumbnail_1610477330.jpg"
                                        alt="EN LA PROVINCIA SE REGISTRARON 416 CASOS, EN FEDERAL NINGUNO">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16107/en-la-provincia-se-registraron-416-casos-en-federal-ninguno" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">EN LA PROVINCIA SE REGISTRARON 416 CASOS, EN FEDERAL NINGUNO</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/16240/se-registraron-6-nuevos-casos-en-federal-uno-en-chanar-y-uno-en-sauce-de-luna-total-280" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2021/thumbnail_1613241211.jpg"
                                        alt="SE REGISTRARON 6 NUEVOS CASOS EN FEDERAL, UNO EN CHAÑAR Y UNO EN SAUCE DE LUNA- TOTAL 280">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/16240/se-registraron-6-nuevos-casos-en-federal-uno-en-chanar-y-uno-en-sauce-de-luna-total-280" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">SE REGISTRARON 6 NUEVOS CASOS EN FEDERAL, UNO EN CHAÑAR Y UNO EN SAUCE DE LUNA- TOTAL 280</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                     

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
       
   <div>
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="http://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"><embed>
      </object>
      
        </div>

      </div>
</article> </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
        <div class="fb-page" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-tabs="timeline" data-width="500" data-height="400"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="./instagram.js"></script>
        <script type="text/javascript">
          
         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
            //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
             $(window).on('load', function () {
              const username = document.querySelector('.instagram').className = '';
              
              console.log(username);
              
              let carlos = {
                'host': "https://www.instagram.com/",
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0,
                'lazy_load': true,
                'on_error': console.error
              };
              $.instagramFeed(carlos);
            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                <div class="col-12 p-x2 my-3"><p>Fijo: 03454-421538</p>

<p>Celular: 03454-15655907</p>

<p>hectorrcleites@hotmail.com</p>

<p>Paran&aacute; 555-Federal-Entre R&iacute;os</p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/semanariolavozf">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"></a></h1>
            <span class="copyright"> Semanario La Voz Federal Entre Rios Argentina - Todos los derechos reservados ©
              2021</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>

  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lavozdiario.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <!--script type="text/javascript" src="https://lavozdiario.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lavozdiario.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script-->

    <script type="text/javascript">
            
             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        //$(function() {
//
        //  let valorDelSidebar = document.querySelector('.sidebar__inner');
        //  console.log(valorDelSidebar);
        //  if (valorDelSidebar.childElementCount == 0){
        //      document.querySelector('#sidebar').classList = 'd-none';
        //      document.querySelector('#content').classList = 'col-12';
        //  } else {
        //      var sidebar = new StickySidebar('#sidebar', {
        //          containerSelector: '#main-content',
        //          innerWrapperSelector: '.sidebar__inner',
        //          resizeSensor: true,
        //          topSpacing: 60,
        //          bottomSpacing: 20,
        //          minWidth: 768
        //    });
        //  }
//
        //});

$(function(){


    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
