<!DOCTYPE html>

<html lang="es">

<head><meta charset="gb18030">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

                  <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>
<title>Espionaje ilegal: las filtraciones de las escuchas y la paradoja de la Corte Suprema</title>
<meta name="description" content="La validez de las grabaciones irregulares debe analizarla el mismo tribunal desde cuya órbita se realizaron<br />
El dictamen de la Comisión Bicameral de inteligencia sobre irregularidades en la oficina de escuchas, que hoy fue entregado a las autoridades del Congreso, reveló cómo operaban en connivencia el Poder Ejecutivo del macrismo y Poder el Judicial para dejar trascender conversaciones privadas de alto impacto político, como ocurrió con el caso de Santiago Maldonado. Ahora es la propia Corte, de la que depende la dirección de escuchas, la que debe decidir si son válidas las intervenciones telefónicas a la familia del joven que apareció muerto en 2017." />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Espionaje ilegal: las filtraciones de las escuchas y la paradoja de la Corte Suprema' />
<meta property="og:description" content="La validez de las grabaciones irregulares debe analizarla el mismo tribunal desde cuya órbita se realizaron<br />
El dictamen de la Comisión Bicameral de inteligencia sobre irregularidades en la oficina de escuchas, que hoy fue entregado a las autoridades del Congreso, reveló cómo operaban en connivencia el Poder Ejecutivo del macrismo y Poder el Judicial para dejar trascender conversaciones privadas de alto impacto político, como ocurrió con el caso de Santiago Maldonado. Ahora es la propia Corte, de la que depende la dirección de escuchas, la que debe decidir si son válidas las intervenciones telefónicas a la familia del joven que apareció muerto en 2017." />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema" />
<meta property="og:image" content="https://lavozdiario.com.ar/12-2020/resize_1609432520.jpg" /> 
<meta name="date" content="2020-12-31" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">
    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


    <style>


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #1E3EF3;
        }
        .nav-link {

            color: #FAF2F2;
            font-family: 'Verdana';
            font-weight: 700;
        }

        .caret{
        color: #1E3EF3;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #1E3EF3;
            color: #1F2DF7;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #FAF2F2;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                                                                Jueves                                                                                                                                                                31 de Diciembre de 2020                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            
      <div class="marquee">
          <marquee scrollAmount="2">
                <p class="m-0">

                


                Hoy es                                                                                                           Jueves                   31 de Diciembre de 2020   y son las 15:10

                Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos 
                </p>
          </marquee>
      </div>






                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 d-flex justify-content-end">

                                        <li class="" style="border-left:1px solid #e4e4e4;">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>
                                        
                                        
                                        
                                                                                    <li class="" style="border-left:1px solid #e4e4e4;">
                                                <a class="btn" target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><i class="fab fa-facebook" aria-hidden="true" style=" color: #FAF2F2;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class="" style="border-left:1px solid #e4e4e4;">
                                            <a class="btn" target="_blank" href="https://twitter.com/semanariolavozf"><i class="fab fa-twitter" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" " style="border-left:1px solid #e4e4e4;">
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"><i class="fab fa-youtube" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">28.4&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado" title="Soleado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/01.svg" />
                  </li>


                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            


                            <div class="d-none d-block  d-lg-block col-6 col-md-6">

                                    <a href="https://lavozdiario.com.ar/principal.php">
                                    <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="Semanario La Voz Federal Entre Rios Argentina" title="Semanario La Voz Federal Entre Rios Argentina"></a>

                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                    
    <style>
      .localidad {
        line-height: 1!important;
        text-align: right;
        font-size: 12px;
        text-transform: uppercase;
        margin: 0;
      }

    </style>
    <div class="container-fluid">

        <div class="row">



            <div class="col-lg-10 col-8 px-0 text-right" style="display: grid;align-items: end;">
                <h3 class="localidad tarso">28.4°</h3>
                <p class=" text-right tarso2" style="letter-spacing: 1px;margin: 0;color: #F4DF27;line-height: 1;">EL CLIMA EN FEDERAL<br></p>
            </div>

            <div class="col-lg-2 col-4 px-0 text-right" style="display: grid;align-items: end;">

                                        <img alt="Soleado" title="Soleado" id="logo2" class="svg logo" src="https://radioshosting.com/iconos_clima/svg/01.svg" />

            </div>

    </div>



</div>

                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <!--a rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <a id="fa" rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class="" style="border-left:1px solid #e4e4e4;">
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                  <li style="display: grid;align-content: center;justify-content: center;">
                    <i class="pr-0 color" style="font-family:'Verdana';color:#FAF2F2;">28.4&ordm;</i>
                  </li>

                  <li style="display: flex;align-content: center;max-height:40px;">                    <img alt="Soleado" title="Soleado" style="max-width:18px;" id="logo4" class="svg "  src="https://radioshosting.com/iconos_clima/svg/01.svg" />
                  </li>


                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#1E3EF3;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>

    <script>
        const nav = document.querySelector('#navigato2');

        const navbar = document.querySelector('#header-wrapper');
        const tito = navbar.offsetHeight + 130;


        // console.log('esrt ', tito);

        window.addEventListener('scroll', () => {
            if(window.scrollY > tito) {
                    nav.classList.add('show-top');

                    var i = setInterval(myTimer ,1000);
                    setTimeout(function( ) { clearInterval( i ); }, 3000);
                    function myTimer() {
                      $('.grid').isotope({
                            itemSelector: '.grid-item'
                        });
                    }
                } else {
                    nav.classList.remove('show-top');
                }
        });




    </script>

        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>


        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #666666">
                                                <p class="m-0 py-1 px-2" style="font-family:'Verdana';color:#FFFFFF;">
                                                JUDICIALES                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Verdana';font-size:14px;color:#1F0101;">
                                                31 de diciembre de 2020                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Verdana';color:#1F0101;">Espionaje ilegal: las filtraciones de las escuchas y la paradoja de la Corte Suprema</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lavozdiario.com.ar/12-2020/resize_1609432520.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">La validez de las grabaciones irregulares debe analizarla el mismo tribunal desde cuya órbita se realizaron<br />
El dictamen de la Comisión Bicameral de inteligencia sobre irregularidades en la oficina de escuchas, que hoy fue entregado a las autoridades del Congreso, reveló cómo operaban en connivencia el Poder Ejecutivo del macrismo y Poder el Judicial para dejar trascender conversaciones privadas de alto impacto político, como ocurrió con el caso de Santiago Maldonado. Ahora es la propia Corte, de la que depende la dirección de escuchas, la que debe decidir si son válidas las intervenciones telefónicas a la familia del joven que apareció muerto en 2017.</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif" class="img-fluid img-responsive" />
                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                                                                                <p style=""><p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">El dictamen y el informe de la</span><strong>&nbsp;Comisi&oacute;n Bicameral&nbsp;</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">que supervisa los organismos y actividades de inteligencia que cuestiona el papel de la oficina de las escuchas telef&oacute;nicas desde su traslado a la &oacute;rbita de la&nbsp;</span><strong>Corte Suprema</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">, en 2016,&nbsp;</span><a href="https://www.pagina12.com.ar/314611-la-bicameral-de-inteligencia-denuncio-las-escuchas-ilegales-" style="box-sizing: inherit; line-height: inherit; background-color: rgb(244, 244, 244); text-decoration-color: rgb(0, 138, 190); cursor: pointer; color: rgb(0, 138, 190); font-family: &quot;Open Sans&quot;, sans-serif, serif; font-size: 18px;">fueron entregados este mi&eacute;rcoles a la titular del Senado, Cristina Fern&aacute;ndez de Kirchner, y a Sergio Massa, presidente de la C&aacute;mara de Diputados</a><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">. El texto dej&oacute; a la vista que desde entonces hubo&nbsp;</span><strong>graves filtraciones a la prensa de conversaciones privadas vinculadas con casos de alto impacto pol&iacute;tico</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">. Una de las aristas hasta ahora menos se&ntilde;aladas del informe de las/los senadoras/es la que denuncia, en particular, fuertes obst&aacute;culos para desentra&ntilde;ar lo ocurrido con escuchas a&nbsp;</span><strong>la familia de Santiago Maldonado</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">, a uno de sus amigos, una integrante de la comunidad Pu Lof en Resistencia de Cushamen y a una mujer ajena al tema. Sus tel&eacute;fonos fueron pinchados mientras se investigaba su desaparici&oacute;n de joven pese a que ninguno de ellos estaba imputado.&nbsp;</span><strong>La gran paradoja es que la validez de esas intervenciones y su llegada a manos de periodistas debe ser analizada por la propia Corte Suprema</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">&nbsp;que materializ&oacute; las intervenciones a trav&eacute;s de la Direcci&oacute;n de Asistencia Judicial en Delitos Complejos y Crimen Organizado (DAJuDeCo).</span></span></span></p>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">El an&aacute;lisis que hizo la Bicameral, que preside el diputado del Frente de Todos&nbsp;</span><strong>Leopoldo Moreau</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">, resalt&oacute; que lo que originalmente era un organismo para hacer escuchas telef&oacute;nicas --que estaba en manos de la Procuraci&oacute;n General y pas&oacute; a la esfera de la Corte con un DNU de Mauricio Macri-- se agigant&oacute; y devino en&nbsp;</span><strong>una dependencia con &ldquo;amplias funciones y sofisticadas estructuras&rdquo; que oper&oacute; como herramienta del &ldquo;m&aacute;ximo tribunal para supervisar la persecuci&oacute;n penal&rdquo;</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">, con participaci&oacute;n casi directa en las investigaciones de los juzgados de Comodoro Py contra ex funcionarios. La Corte, plantea, se adjudic&oacute; funciones legislativas al agrandar la oficina de escucha y dotarla de funciones hasta de polic&iacute;a judicial. Moreau explic&oacute; en forma detallada las claves del estudio.&nbsp;En la DAJuDeCo minimizan el contenido, dicen que es sesgado y que apunta cuestionar al tribunal y especial a Ricardo Lorenzetti, que lo presid&iacute;a cuando las escuchas pasaron al &aacute;mbito cortesano, y al camarista Mart&iacute;n Irurzun, que qued&oacute; a cargo los primeros a&ntilde;os. Pero en algunos despachos supremos reina la premisa de respetar a los otros poderes del Estado. Horacio Rosatti incluso ha propiciado el control de las escuchas desde el Congreso.</span></span></span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">El dictamen y el informe de la<strong>&nbsp;Comisi&oacute;n Bicameral&nbsp;</strong>que supervisa los organismos y actividades de inteligencia que cuestiona el papel de la oficina de las escuchas telef&oacute;nicas desde su traslado a la &oacute;rbita de la&nbsp;<strong>Corte Suprema</strong>, en 2016,&nbsp;<a href="https://www.pagina12.com.ar/314611-la-bicameral-de-inteligencia-denuncio-las-escuchas-ilegales-" style="box-sizing: inherit; line-height: inherit; background-color: transparent; text-decoration-color: rgb(0, 138, 190); cursor: pointer; color: rgb(0, 138, 190);">fueron entregados este mi&eacute;rcoles a la titular del Senado, Cristina Fern&aacute;ndez de Kirchner, y a Sergio Massa, presidente de la C&aacute;mara de Diputados</a>. El texto dej&oacute; a la vista que desde entonces hubo&nbsp;<strong>graves filtraciones a la prensa de conversaciones privadas vinculadas con casos de alto impacto pol&iacute;tico</strong>. Una de las aristas hasta ahora menos se&ntilde;aladas del informe de las/los senadoras/es la que denuncia, en particular, fuertes obst&aacute;culos para desentra&ntilde;ar lo ocurrido con escuchas a&nbsp;<strong>la familia de Santiago Maldonado</strong>, a uno de sus amigos, una integrante de la comunidad Pu Lof en Resistencia de Cushamen y a una mujer ajena al tema. Sus tel&eacute;fonos fueron pinchados mientras se investigaba su desaparici&oacute;n de joven pese a que ninguno de ellos estaba imputado.&nbsp;<strong>La gran paradoja es que la validez de esas intervenciones y su llegada a manos de periodistas debe ser analizada por la propia Corte Suprema</strong>&nbsp;que materializ&oacute; las intervenciones a trav&eacute;s de la Direcci&oacute;n de Asistencia Judicial en Delitos Complejos y Crimen Organizado (DAJuDeCo).</span></span></p>

<span class="article-card top-border-black float-left" style="box-sizing: inherit; margin: 4px 16px 2px 0px; padding: 0px 0px 6px; clear: both; float: left; width: 288px; max-width: 224px; color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 18px;">
<span class="card-section" style="box-sizing: inherit; margin: 0px; padding: 10px 12px;">
<h5><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><a href="https://www.pagina12.com.ar/314611-la-bicameral-de-inteligencia-denuncio-las-escuchas-ilegales-" id="cXLinkIdkjd06i6223lblg8a" style="box-sizing: inherit; line-height: inherit; background-color: transparent; text-decoration-line: none; cursor: pointer; color: rgb(51, 51, 51);"><span style="color:rgb(102, 102, 102)">LEER M&Aacute;S</span><span style="color:rgb(0, 0, 0)">La Bicameral de Inteligencia denunci&oacute; las escuchas ilegales de Cambiemos</span>&nbsp;|&nbsp;<span style="color:rgb(0, 138, 190)">Cristina Kirchner y Sergio Massa recibieron el primer informe semestral del organismo</span></a></span></span></h5>
</span>
</span>

<span class="article-card top-border-black float-left" style="box-sizing: inherit; margin: 4px 16px 2px 0px; padding: 0px 0px 6px; clear: both; float: left; width: 288px; max-width: 224px; color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 18px;">
<span class="card-section" style="box-sizing: inherit; margin: 0px; padding: 10px 12px;">
<h5><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><a href="https://www.pagina12.com.ar/314458-un-proyecto-de-triple-impacto-en-la-industria-del-juguete" id="cXLinkIdkjd06i63be77s6by" style="box-sizing: inherit; line-height: inherit; background-color: transparent; text-decoration-line: none; cursor: pointer; color: rgb(51, 51, 51);"><span style="color:rgb(102, 102, 102)">LEER M&Aacute;S</span><span style="color:rgb(0, 0, 0)">Un proyecto de triple impacto en la industria del juguete</span>&nbsp;|&nbsp;<span style="color:rgb(0, 138, 190)">Le Bebot+Arte</span></a></span></span></h5>
</span>
</span>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">El an&aacute;lisis que hizo la Bicameral, que preside el diputado del Frente de Todos&nbsp;<strong>Leopoldo Moreau</strong>, resalt&oacute; que lo que originalmente era un organismo para hacer escuchas telef&oacute;nicas --que estaba en manos de la Procuraci&oacute;n General y pas&oacute; a la esfera de la Corte con un DNU de Mauricio Macri-- se agigant&oacute; y devino en&nbsp;<strong>una dependencia con &ldquo;amplias funciones y sofisticadas estructuras&rdquo; que oper&oacute; como herramienta del &ldquo;m&aacute;ximo tribunal para supervisar la persecuci&oacute;n penal&rdquo;</strong>, con participaci&oacute;n casi directa en las investigaciones de los juzgados de Comodoro Py contra ex funcionarios. La Corte, plantea, se adjudic&oacute; funciones legislativas al agrandar la oficina de escucha y dotarla de funciones hasta de polic&iacute;a judicial. Moreau explic&oacute; en forma detallada las claves del estudio.&nbsp;En la DAJuDeCo minimizan el contenido, dicen que es sesgado y que apunta cuestionar al tribunal y especial a Ricardo Lorenzetti, que lo presid&iacute;a cuando las escuchas pasaron al &aacute;mbito cortesano, y al camarista Mart&iacute;n Irurzun, que qued&oacute; a cargo los primeros a&ntilde;os. Pero en algunos despachos supremos reina la premisa de respetar a los otros poderes del Estado. Horacio Rosatti incluso ha propiciado el control de las escuchas desde el Congreso.<iframe class="teads-resize" style="box-sizing: inherit; max-width: 100%; width: 801.328px; height: 0px !important; min-height: 0px !important; border-width: initial !important; border-style: none !important; margin: 0px !important; padding: 0px !important; display: block !important;"></iframe></span></span></p>

<span class="teads-inread sm-screen" style="box-sizing: content-box; margin: 20px auto; padding: 0px; overflow: hidden; height: 365px; transition: height 0s ease 0s; color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 18px; background-color: rgb(244, 244, 244); max-width: 550px;">
<span style="box-sizing: inherit; margin-top: 0px; margin-right: 0px; margin-bottom: 0px !important; margin-left: 0px; padding: 0px; position: relative;">
<span class="teads-ui-components-adchoices" style="box-sizing: inherit; margin-top: 0px; margin-right: 0px; margin-left: 0px; padding: 1px; font-family: arial; font-size: 11px; cursor: pointer; position: absolute; top: 3px; right: 5px; width: 15px; height: 15px; line-height: 15px; background: url(&quot;data:image/svg+xml;base64,PHN2Zw0KICB2ZXJzaW9uPSIxLjEiDQogIGJhc2VQcm9maWxlPSJmdWxsIg0KICB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPg0KICA8c3R5bGU+DQogICAgLyogPCFbQ0RBVEFbICovDQogICAgLmFkY2hvaWNlcyB7DQogICAgICB0ZXh0LXJlbmRlcmluZzogZ2VvbWV0cmljUHJlY2lzaW9uOw0KICAgICAgZmlsbC1vcGFjaXR5OiAxLjA7DQogICAgICBmaWxsOiAjMDBhZWNkOw0KICAgICAgc3Ryb2tlOiBub25lOw0KICAgIH0NCiAgICAvKiBdXT4gKi8NCiAgPC9zdHlsZT4NCiAgPHN2ZyBjbGFzcz0iYWRjaG9pY2VzIiB4PSIwcHgiPg0KICAgIDxjaXJjbGUgY3g9IjYiIGN5PSI2IiByPSIwLjY3Ij48L2NpcmNsZT4NCiAgICA8cGF0aCBkPSJNNC4yLDExLjNRMy4zLDExLjgsMy4zLDEwLjc1TDMuMyw0LjFRMy4zLDMuMSw0LjMsMy41TDEwLjQsNy4wUTEyLjAsNy41LDEwLjQsOC4wTDYuNjUsMTAuMEw2LjY1LDcuNzVhMC42NSwwLjY1LDAsMSwwLC0xLjMsMEw1LjM1LDEwLjc1YTAuOSwwLjksMCwwLDAsMS4zLDAuOEwxMi43LDguMlExMy43LDcuNSwxMi43LDYuN0wzLjMsMS42UTIuMiwxLjMsMS44LDIuNUwxLjgsMTIuNVEyLjIsMTMuOSwzLjMsMTMuM0w0LjgsMTIuNUEwLjMsMC4zLDAsMSwwLDQuMiwxMS4zWiI+PC9wYXRoPg0KICA8L3N2Zz4NCjwvc3ZnPg0K&quot;) 100% center / 15px 15px no-repeat; z-index: 1; margin-bottom: 0px !important;">&nbsp;</span>

<span class="teads-ui-components-label" style="box-sizing: inherit; margin-top: 0px; margin-right: 0px; margin-left: 0px; padding: 0px; color: rgb(170, 170, 170); margin-bottom: 0px !important; font-family: Helvetica, Arial, sans-serif !important; font-size: 10px !important; text-align: center !important; text-transform: uppercase !important; height: 21px !important; line-height: 21px !important; letter-spacing: 0.3px !important;"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">PUBLICIDAD</span></span></span>

<span class="teads-player" id="teads0" style="box-sizing: inherit; margin-top: 0px; margin-right: 0px; margin-left: 0px; padding: 0px; margin-bottom: 0px !important;"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><iframe frameborder="0" scrolling="no" style="box-sizing: inherit; max-width: 100%; display: block; margin: 0px !important; padding: 0px !important; width: 550px !important; height: 344px !important; border-width: 0px !important; border-style: initial !important; overflow: hidden !important; float: none !important; max-height: 344px !important;"></iframe></span></span></span>
</span>
</span>

<span id="div-gpt-ad-inline" style="box-sizing: inherit; margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 18px; background-color: rgb(244, 244, 244);">
<span id="google_ads_iframe_/349353471/p12_nota_TEADS_0__container__" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0pt none;"><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><iframe frameborder="0" height="1" id="google_ads_iframe_/349353471/p12_nota_TEADS_0" name="google_ads_iframe_/349353471/p12_nota_TEADS_0" scrolling="no" style="box-sizing: inherit; max-width: 100%; border-width: 0px; border-style: initial; vertical-align: bottom;" title="3rd party ad content" width="1"></iframe></span></span></span>
</span>

<span id="talkFireEvent" style="box-sizing: inherit; margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 18px; background-color: rgb(244, 244, 244);">&nbsp;</span>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Buena parte del trabajo se bas&oacute; en el an&aacute;lisis de algunos casos concretos donde se filtraron conversaciones privadas a los medios:&nbsp;<strong>di&aacute;logos entre Oscar Parrilli y CFK&nbsp;</strong>que fueron obtenidos de una pre-causa promovida por la Agencia Federal de Inteligencia (AFI) apenas desembarc&oacute;<strong>&nbsp;Gustavo Arribas</strong>&nbsp;y una causa sobre supuesto encubrimiento del narco Ibar P&eacute;rez Corradi; di&aacute;logos extra&iacute;dos de escuchas a los tel&eacute;fonos p&uacute;blicos del penal de Ezeiza en una causa contra el narco Mario Segovia pero usadas para vigilar a ex funcionarios y generar un expediente para poner en duda el del D&rsquo;Alessiogate; y el caso de&nbsp;<strong>Santiago Maldonado</strong>, donde hubo una cuestionada orden judicial del primer juez del caso, Guido Otranto, para intervenir los tel&eacute;fonos de su hermano Sergio, su amigo Ariel Garzi, Claudina Pilquiman de la comunidad Pu Lof, y una mujer sin relaci&oacute;n con el tema. Son todas actividades que inscriben en la misma l&oacute;gica de las tareas de espionaje ilegal o de dudosa legitimidad fueron una marca del gobierno de Macri y que qued&oacute; a la vista en dos grandes causas que pusieron esa operatoria a la vista: la que tramita en Lomas de Zamora, a cargo de los fiscales Cecilia Incardona y Santiago Eyherabide y la que tramita en Dolores a cargo del juez Alejo Ramos Padilla.</span></span></p>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><a href="https://www.pagina12.com.ar/314176-una-herramienta-a-disposicion-del-maximo-tribunal-para-super" style="box-sizing: inherit; line-height: inherit; background-color: transparent; text-decoration-color: rgb(0, 138, 190); cursor: pointer; color: rgb(0, 138, 190);">Como inform&oacute; este diario</a>, tanto en el caso de Parrilli como el de la llamada &ldquo;Operaci&oacute;n Puf&rdquo;, la Bicameral hizo una reconstrucci&oacute;n de lo sucedido, advirti&oacute; sobre el doble papel de Irurzun como camarista y titular de la DAJuDeCo, y la utilizaci&oacute;n del contenido de los di&aacute;logos, que qued&oacute; claro que no hab&iacute;an aportado nada para esclarecer los expedientes en cuesti&oacute;n. En el caso de Maldonado el informe de la comisi&oacute;n se&ntilde;ala que si bien pidi&oacute; informaci&oacute;n sobre las intervenciones telef&oacute;nicas al juez Gustavo Lleral --que sucedi&oacute; a Otranto en la pesquisa-- y a la propia DAJuDeCo que hab&iacute;a abierto un expediente administrativo por las filtraciones, no obtuvo datos de ning&uacute;n tipo que le permitieran reconstruir nada. Lo que vuelve a quedar sobre el tapete a partir de la inclusi&oacute;n de este tema en el informe es&nbsp;<strong>la utilizaci&oacute;n de escuchas telef&oacute;nicas en una causa de enorme trascendencia como lo fue la de la desaparici&oacute;n de Santiago Maldonado</strong>, el 1 de agosto de 2017. Las intervenciones se hicieron en el per&iacute;odo en que era buscado y estaban dirigidas a personas allegada a &eacute;l, incluso sus familiares. M&aacute;s adelante se produjo filtraci&oacute;n de parte de los di&aacute;logos a los medios, para ser aprovechada por Gendarmer&iacute;a --en los tiempos en que depend&iacute;a de Patricia Bullrich-- para promover una acusaci&oacute;n dirigida a la familia, para deslindar la responsabilidad de sus hombres, que estaban en la mira por la cacer&iacute;a que deriv&oacute; en la muerte del joven, cuyo cuerpo fue hallado el 17 de octubre de aquel a&ntilde;o en las aguas heladas del r&iacute;o Chubut.</span></span></p>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><strong>Las escuchas fueron ordenadas por el juez Otranto</strong>, que luego fue desplazado de la causa por la C&aacute;mara de Comodoro Rivadavia, pero no se conocieron hasta el a&ntilde;o siguiente, cuando el juez que se hizo cargo del expediente, Lleral, se encontr&oacute; con esos tel&eacute;fonos intervenidos. En mayo de 2018 Lleral orden&oacute; destruir el material recopilado y consider&oacute; que&nbsp;<strong>eran escuchas &ldquo;inconstitucionales&rdquo;, &ldquo;ileg&iacute;timas&rdquo;, &ldquo;inconducentes&rdquo; y &ldquo;desproporcionadas&rdquo;</strong>. Pero la fiscal Silvina Avila apel&oacute; y la C&aacute;mara las aval&oacute;. S&oacute;lo Javier Leal de Ibarra dijo en disidencia que no eran v&aacute;lidas las escuchas a Sergio Maldonado. Leal de Ibarra es quien sucedi&oacute; a Irurzun al frente de la DAJuDeCo y hoy sigue a cargo del organismo. La familia llev&oacute; el tema a la C&aacute;mara de Casaci&oacute;n y la Sala IV respald&oacute; las pinchaduras. La abogada Ver&oacute;nica Heredia plante&oacute; una y otra vez que son ilegales las escuchas a testigos y v&iacute;ctimas: s&oacute;lo se podr&iacute;a investigar por medio de intervenciones de tel&eacute;fonos a los imputados. No era el caso de ninguno de los escuchados.</span></span></p>

<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">En nombre de Maldonado, Heredia llev&oacute; el tema en queja a la Corte Suprema y est&aacute; ah&iacute; desde abril de 2019 sin resolver. &ldquo;Nosotros cuestionamos la validez de las escuchas y las filtraciones ante la Corte. Le ped&iacute;, adem&aacute;s, al tribunal que tuviera en cuenta su propia acordada del 19 de junio de 2019 que pone l&iacute;mites a las intervenciones telef&oacute;nicas. Seguimos sin respuesta&rdquo;, dijo a&nbsp;</span><strong>P&aacute;ginaI12&nbsp;</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">la abogada</span><strong>&nbsp;</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">Heredia.&nbsp;</span><strong>El m&aacute;ximo tribunal debe revisar qu&eacute; ocurri&oacute; con las escuchas que ejecut&oacute; su propio organismo encargado de pinchar los tel&eacute;fonos</strong><span style="background-color:rgb(244, 244, 244); color:rgb(0, 0, 0)">&nbsp;y que la Comisi&oacute;n Bicameral pone en cuesti&oacute;n y se&ntilde;ala como uno de los posibles responsables de las fallas en la cadena de custodia, junto con la AFI. La acordada que se&ntilde;ala Heredia fue consecuencia de los esc&aacute;ndalos por las filtraciones. Los supremos tambi&eacute;n tienen pendiente resolver el destino de la investigaci&oacute;n sobre la desaparici&oacute;n y muerte de Maldonado, donde nunca nadie fue indagado y seg&uacute;n el mismo juez Lleral no hab&iacute;a delito. La causa, hoy, ni siquiera tiene juez. La Corte no tuvo para atender este caso el mismo apuro que, por ejemplo, para resolver por per saltum la discusi&oacute;n sobre los jueces trasladados a la C&aacute;mara que preside Irurzun.&nbsp;</span></span></span></p>
</p >
                                                        
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                <!-- -->
                                                
                                                   
                                                                                                        
                                                
                                        
                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 200px!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema" 
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">
                                                    
<img src="https://lavozdiario.com.ar/12-2020/c32eae75edbf3835a556000d97582885.gif"  class="img-fluid  img-responsive" />                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema&t=Espionaje ilegal: las filtraciones de las escuchas y la paradoja de la Corte Suprema">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/16068/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/16068/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/16068/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 p-0">

                                                                <div class="col-12 col-lg-12">

                                                                    <div style="border-bottom:1px solid rgba(0,0,0,0.15);margin:15px 0;">

                                                                        <h3 style="font-family:'Verdana';color:#1F0101;">Notas Relacionadas</h3>

                                                                    </div>

                                                                </div>


                                                                <div  class="grid">



                                                                    


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FFFFFF";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">JUDICIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/16008/la-afip-denuncio-hostigamiento-fiscal-contra-cfk-durante-el-gobierno-macrista"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2020/resize_1607982159.jpg" alt="La AFIP denunció "hostigamiento fiscal" contra CFK durante el gobierno macrista" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/16008/la-afip-denuncio-hostigamiento-fiscal-contra-cfk-durante-el-gobierno-macrista"><h3>La AFIP denunció "hostigamiento fiscal" contra CFK durante el gobierno macrista</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FFFFFF";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">JUDICIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/14382/aguad-a-declarar-por-el-curreo"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2018/resize_1545317715.png" alt="Aguad a declarar por el Curreo" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/14382/aguad-a-declarar-por-el-curreo"><h3>Aguad a declarar por el Curreo</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                        


                                                                        <div class="grid-item col-12 col-sm-4 col-md-4 col-lg-4 ">



                                                                                <div class="img-contenedor">

                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#FFFFFF";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">JUDICIALES</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/15969/el-consejo-de-la-magistratura-realizo-entrevistas-para-siete-concursos-de-fiscales"> 
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2020/resize_1606857178.jpg" alt="El Consejo de la Magistratura realizó entrevistas para siete concursos de Fiscales" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/15969/el-consejo-de-la-magistratura-realizo-entrevistas-para-siete-concursos-de-fiscales"><h3>El Consejo de la Magistratura realizó entrevistas para siete concursos de Fiscales</h3></a>
                                                                                    </div>

                                                                                </div>

                                                                        </div>

                                                                                                                                            <style>
                                                                        .img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
                                                                            width:280;
                                                                            height:px;
                                                                            overflow:hidden;
                                                                        }
                                                                    </style>
                                                                </div>


                                                </div>

                                                <!-- -->

                                                
                                                <!-- -->

                                                <div class="col-12">
                                                    
                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/16068/espionaje-ilegal-las-filtraciones-de-las-escuchas-y-la-paradoja-de-la-corte-suprema" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                                                                        
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                            
 <div class="  grid-item2 col-12  " > <article style="margin-bottom:15px;">

<iframe style="display:block; margin:0 auto;background-color:#fff;" frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe>

    </article> </div>  

       <div class="  grid-item2 col-12  ">
       
               
        
       </div> 
       
        <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">




    <a class="" data-lightbox="example-set" id="imagensidebar" href="https://lavozdiario.com.ar/12-2020/76d3b4f9f5871001f6f94abff0f4df97.gif" >



   
  
  <img  class="img-fluid" src="https://lavozdiario.com.ar/12-2020/76d3b4f9f5871001f6f94abff0f4df97.gif" />  </a>    


    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    <div class="base-box2">

     <div class="widget-head">

              
              <h3 class="widget-title"><span>DIARIOS</span></h3>

        

      </div>

      <div class="text-center">
        
            <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider19094 div:gt(0)').hide();
    setInterval(function(){
      $('#slider19094 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider19094');}, 4000);
});
//]]></script>

<div id="slider19094">

<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_31_12_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_31_12_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_31_12_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_31_12_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_31_12_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_31_12_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div>
            </div>
    </div>
</article> </div>  <div class="  grid-item2 col-12  ">
    <article style="margin-bottom:20px;">
    
    <div class="base-box2">
    <div class="widget-head">
              <h3 class="widget-title"><i class="fab fa-twitter"></i></h3>
       </div>

<div style="display: inline-block; padding: 0;"> 
<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div></div>
</article></div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">   <article style="margin-bottom:15px;">

    <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LOTERÍAS</span>

                    </h3>

                    </div>              

            






   <a style="display:block;" href="https://lavozdiario.com.ar/nacional"><img class="img-fluid" src="https://radioshosting.com/iconos_loteria/nacional.jpg" /></a>






        

        </div>

  </article>

  </div>  

<div class="  grid-item2 col-12  ">

        
 
</div> 

 <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15973/reporte-epidemiologico-de-entre-rios-031220-no-reportaron-casos-nuevos-en-federal-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/12-2020/thumbnail_1607035726.jpg"
                                        alt="REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 03/12/20 -NO REPORTARON CASOS NUEVOS EN FEDERAL-">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15973/reporte-epidemiologico-de-entre-rios-031220-no-reportaron-casos-nuevos-en-federal-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 03/12/20 -NO REPORTARON CASOS NUEVOS EN FEDERAL-</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15974/prohiben-realizar-cualquier-tipo-de-quemas-hasta-fines-de-febrero-en-entre-rios" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/12-2020/thumbnail_1607036407.jpg"
                                        alt="Prohíben realizar cualquier tipo de quemas hasta fines de febrero en Entre Ríos">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15974/prohiben-realizar-cualquier-tipo-de-quemas-hasta-fines-de-febrero-en-entre-rios" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Prohíben realizar cualquier tipo de quemas hasta fines de febrero en Entre Ríos</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15998/-reporte-epidemiologico-de-entre-rios-101220-repotaron-un-caso-nuevo-mas-en-federal-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/12-2020/thumbnail_1607620230.jpg"
                                        alt=" *REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 10/12/20*  REPOTARON UN CASO NUEVO MÁS EN FEDERAL-">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15998/-reporte-epidemiologico-de-entre-rios-101220-repotaron-un-caso-nuevo-mas-en-federal-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo"> *REPORTE EPIDEMIOLÓGICO DE ENTRE RIOS 10/12/20*  REPOTARON UN CASO NUEVO MÁS EN FEDERAL-</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15989/no-existe-autorizacion-para-aumentos-en-los-servicios-de-internet-telefonia-y-tv-por-cable" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/12-2020/thumbnail_1607439200.jpg"
                                        alt="NO EXISTE AUTORIZACIÓN PARA AUMENTOS EN LOS SERVICIOS DE INTERNET, TELEFONÍA Y TV POR CABLE">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15989/no-existe-autorizacion-para-aumentos-en-los-servicios-de-internet-telefonia-y-tv-por-cable" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">NO EXISTE AUTORIZACIÓN PARA AUMENTOS EN LOS SERVICIOS DE INTERNET, TELEFONÍA Y TV POR CABLE</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15986/el-senado-sanciono-el-aporte-solidario-a-las-grandes-fortunas-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/12-2020/thumbnail_1607178939.jpg"
                                        alt="El Senado sancionó el Aporte Solidario a las Grandes Fortunas ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15986/el-senado-sanciono-el-aporte-solidario-a-las-grandes-fortunas-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El Senado sancionó el Aporte Solidario a las Grandes Fortunas </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> <article>


       <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MAS LEIDO DEL AñO 2020</span>

                    </h3>

        </div>

        
                        
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15080/anses-calendario-de-pago-marzo-2020-cuando-cobran-jubilaciones-y-pensiones-montos-con-aumento" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2020/thumbnail_1582727131.jpg"
                                        alt="ANSES CALENDARIO DE PAGO MARZO 2020 | ¿Cuándo cobran jubilaciones y pensiones? + Montos con aumento">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15080/anses-calendario-de-pago-marzo-2020-cuando-cobran-jubilaciones-y-pensiones-montos-con-aumento" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">ANSES CALENDARIO DE PAGO MARZO 2020 | ¿Cuándo cobran jubilaciones y pensiones? + Montos con aumento</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15266/hay-149-nuevos-contagios-y-8-muertes-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/05-2020/thumbnail_1588462870.jpg"
                                        alt="Hay 149 nuevos contagios y 8 muertes ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15266/hay-149-nuevos-contagios-y-8-muertes-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Hay 149 nuevos contagios y 8 muertes </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15021/cartelera-de-la-45-edicion-del-festival-nacional-del-chamame-del-norte-entrerriano-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2020/thumbnail_1578659724.jpg"
                                        alt="CARTELERA DE LA 45° EDICIÓN DEL FESTIVAL NACIONAL DEL CHAMAME DEL NORTE ENTRERRIANO ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15021/cartelera-de-la-45-edicion-del-festival-nacional-del-chamame-del-norte-entrerriano-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">CARTELERA DE LA 45° EDICIÓN DEL FESTIVAL NACIONAL DEL CHAMAME DEL NORTE ENTRERRIANO </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15079/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2020/thumbnail_1582726856.jpg"
                                        alt="El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15079/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/15022/alberto-fernandez-presento-el-plan-argentina-hace-se-crearan-20-mil-nuevos-empleos-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2020/thumbnail_1578660175.jpg"
                                        alt="Alberto Fernández presentó el plan "Argentina Hace": se crearán 20 mil nuevos empleos ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/15022/alberto-fernandez-presento-el-plan-argentina-hace-se-crearan-20-mil-nuevos-empleos-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Alberto Fernández presentó el plan "Argentina Hace": se crearán 20 mil nuevos empleos </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                     

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
       
   <div>
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="http://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"><embed>
      </object>
      
        </div>

      </div>
</article> </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            <div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">
      <div class="col-12 col-sm-6 col-md-4 mb-3">
      
                 <div id="fb-root"></div>
        <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
        <div class="fb-page" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-tabs="timeline" data-width="500" data-height="400"
          data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
          <blockquote cite="Facebook" class="fb-xfbml-parse-ignore">
            Facebook
          </blockquote>
        </div>

  
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://radiosnethosting.com/recursos/jquery.instagramFeed.min.js"></script>
        <script type="text/javascript">
          
         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
           //console.log(capt);
            
            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });
          
             $(window).on('load', function () {
              const username = document.querySelector('.instagram').className = '';
              console.log(username);
              let carlos = {
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0
              };
              $.instagramFeed(carlos);
            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">
                <div class="col-12 p-x2 my-3"><p>Fijo: 03454-421538</p>

<p>Celular: 03454-15655907</p>

<p>hectorrcleites@hotmail.com</p>

<p>Paran&aacute; 555-Federal-Entre R&iacute;os</p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/semanariolavozf">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"></a></h1>
            <span class="copyright"> Semanario La Voz Federal Entre Rios Argentina - Todos los derechos reservados ©
              2020</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lv12.com.ar/logoradiosnet.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>

  </div>
</div>
            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lavozdiario.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <script type="text/javascript" src="https://lavozdiario.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lavozdiario.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script>

    <script type="text/javascript">
            
             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        $(function() {

          let valorDelSidebar = document.querySelector('.sidebar__inner');
          console.log(valorDelSidebar);
          if (valorDelSidebar.childElementCount == 0){
              document.querySelector('#sidebar').classList = 'd-none';
              document.querySelector('#content').classList = 'col-12';
          } else {
              var sidebar = new StickySidebar('#sidebar', {
                  containerSelector: '#main-content',
                  innerWrapperSelector: '.sidebar__inner',
                  resizeSensor: true,
                  topSpacing: 60,
                  bottomSpacing: 20,
                  minWidth: 767
            });
          }

        });

$(function(){


    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
