
<!DOCTYPE html>

<html lang="es">

  <head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">

  <!-- Version 2.0 -->
<style>



.field-1 {
    display: block;
}
.field-2 {
    display: none;
}

.field-1:hover ~ .field-2 { display: inline-block;
position: absolute;
top:50%;
margin-left:45px;
}



.field-3 {
    display: block;
}
.field-4 {
    display: none;
}

.field-3:hover ~ .field-4 { display: inline-block;
position: absolute;
top:50%;
right:0px;

}

</style>



    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1">




    <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>


    
<title>Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas</title>
<meta name="description" content="Al momento 46 personas murieron como consecuencia de avance de la pandemia. El número de infectados asciende a 1554" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas' />
<meta property="og:description" content="Al momento 46 personas murieron como consecuencia de avance de la pandemia. El número de infectados asciende a 1554" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas" />
 <meta property="og:image" content="https://lavozdiario.com.ar/04-2020/resize_1586128141.jpg" /> 
 <meta name="date" content="2020-04-05" scheme="YYYY-MM-DD">






  


  

 
  <div class="hidden-xs hidden-sm hidden-md field-1" style="
  position: fixed;
  top:50%;
  left:0;
">
<a href="https://lavozdiario.com.ar/nota/15184/coronavirus-en-la-argentina-reportaron-98-nuevos-contagios-y-otra-muerte"><img src="https://lavozdiario.com.ar/chevron-left-240.png" alt="Anterior: Coronavirus en la Argentina: reportaron 98 nuevos contagios y otra muerte" title="Anterior: Coronavirus en la Argentina: reportaron 98 nuevos contagios y otra muerte" width="50px" class="img-responsive" style="opacity: 0.8;"></a></div>


<div class="field-2">
<div id="nota_anterior">


 <style>
.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:160px;
    height:115px;
    overflow:hidden;
}
 </style>
<div id="foto_anterior">

<div class="img-contenedor">
  </div>



</div>

<span id="titulo_anterior" style=";font-family:'Verdana';font-size:10pt;color:#1F0101;">Coronavirus en la Argentina: reportaron 98 nuevos contagios y otra muerte</span></div>

</div>

   
    <style>
.ir-arriba {
	display:none;
	padding:20px;
	font-size:20px;
	color:#fff;
	cursor:pointer;
	position: fixed;
	bottom:20px;
	right:20px;
}
  </style>


  <span class="ir-arriba"><img src="https://lavozdiario.com.ar/chevron_up1600.png" width="47" height="47"></span>


<div id="cabecera" class="container-fluid dsd arriba1" >



   
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">

<link href="https://radioshosting.com/css/delalora3.css" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet">

<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

<style type="text/css">
    
        
    .navbar .nav, .navbar .nav > li{
        background-color:  #1E3EF3!important;
        
    }    
     
    .widget-head{
                            background-color: #1E3EF3!important;
                        }

                        .widget-title {
                            font-size: 25px;
                            font-weight: 900;
                            line-height: 1;
                            text-transform: uppercase;
                            margin-bottom: 0;
                            color:#FAF2F2;
                            font-family: 'Verdana';
                        }
    /*========================== profesionales =============================*/
    
    .grid-item{
        
        margin-bottom: 1em;
    }
    
    .profesionTitle{
        text-align: center;
        text-transform: uppercase;
    }
    
    .profesionTitle h5{
        font-weight: 700;
letter-spacing: 1px;
margin: 0;
border: 1px solid #d1d1d1 !important;
    border-bottom-color: rgb(209, 209, 209);
    border-bottom-style: solid;
    border-bottom-width: 1px;
border-bottom: 0 !important;
padding: 1em 0;
border-radius: 5px 5px 0 0 !important;
    }
    
      .fotoEdit {
             margin: 1em auto;
height: 120px;
width: 120px;
border-radius: 50% !important;
overflow: hidden;
         }
         
      .bloqueFoto {
             
             border:1px solid #e4e4e4 !important;
             padding:0;
             border-bottom: 0!important;
          border-top: 0!important;
         }
         
      .bloqueTexto {
             border: 1px solid #e4e4e4!important;
             padding:1em 0.7em;
             border-radius: 0 0 5px 5px !important;
             border-top:0!important;
         }
      
      .bloqueTexto h4{
          
          
         /* color: #1E3EF3;*/
      }
      
      .bloqueTexto ul{
          
          padding: 0;
          
      }
      
      .bloqueTexto ul li p{
          
          font-size: 0.9em;
          margin: 0;
          padding: 0;
      }
      
    ul{
        list-style: none;
    }  
    
     
     .fab{
            color:#292929;
        
        }
	
            /* version 1.1*/

	.zoom{

		transition: 0.5s ease;

 		-moz-transition: 0.5s ease; /* Firefox */

 		-webkit-transition: 0.5s ease; /* Chrome - Safari */

 		-o-transition: 0.5s ease; /* Opera */

	}

	.zoom:hover{

		transform : scale(1.05);

		-moz-transform : scale(1.05); /* Firefox */

		-webkit-transform : scale(1.05); /* Chrome - Safari */

		-o-transform : scale(1.05); /* Opera */

		-ms-transform : scale(1.05); /* IE9 */

		
		

	}

</style>

<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />

<style>

	

	body {





background-image: url("https://recursos.radiosnethosting.com/fondos/1000.jpg");

background-attachment: fixed;

-webkit-background-size: cover;

-moz-background-size: cover;

-o-background-size: cover;

background-size: cover;







	margin-left: 0px;

	margin-top: 0px;

	margin-right: 0px;

	margin-bottom: 0px;

}

	
< ?>


	

.navbar-default {

background-color: #1E3EF3 !important;

}


.navbar-nav > li > a:hover { background-color: #1F2DF7 !important;
}


.navbar-nav > li > .dropdown-menu {

background-color: #1E3EF3 !important;

}



.dropdown-menu > li > a {

font-family: 'Montserrat', sans-serif !important;

color: #FAF2F2 !important;



}



.dropdown-menu > li > a:hover {

background-color:#1F2DF7 !important;







</style>

<style>

.arriba13 {



  
background-image:url(http://recursos.radiosnethosting.com/texturas/54.png);

    background-repeat: no-repeat;

    -moz-background-size: cover;

    -webkit-background-size: cover;

    background-size: cover;

	background-position:bottom;

 ">   

};



</style>

  </head>



  <body data-spy="scroll" data-target=".scrollspy" data-offset="150">



      <div id="cabecera" class="container-fluid dsd arriba13" >



          <header class="page-header" id=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



              <div id="principal2" class="container-fluid">



                <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8" id="logo">

                                                                 

                    <a href="https://lavozdiario.com.ar/principal.php">
                        <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="img-responsive" style="padding-top:10px; padding-bottom:10px;max-height:200px;" alt="Logo"></a></div>

                                                                                  

                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4" id="clima">

                       

                  

                  

                  

                   
          

	

		
<style>
    .imgfluid{
        position:absolute;
        top:0px;
        right: 13px;
    max-width: 70px;
        }
    .fondo{
        margin-bottom: 25px;
    background-color: transparent;
    margin-left: 0;
    margin-right: 0;
        
        
    }
    
</style>

<div class="row fondo" >
    
    <div class=" col-lg-12 col-12" style="text-align:center;padding-top: 10px;">
  
  <!-- h5 class="localidad m-auto"  >EL CLIMA EN FEDERAL</h5 -->


</div>

<div class="col-lg-6 col-6" style="text-align:right;">
     
       
    <img class="imgfluid" src="https://radioshosting.com/iconos_clima/101/06.png" />
	
</div>

<div class="col-lg-6 col-6">
    
        
    <h2 class="" style="margin-top: 0;">18.8°C</h2>
    
    <p class="" style="line-height:1;">Mayormente nublado</p>
    
       
    
    
    
</div>


</div> 
          

          

          

   
        

          <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">



            <div align="right">

            

            <style>

<!--

.transparente  {

  background-color: transparent;

  background-image:url(https://lavozdiario.com.ar/fondo_opaco-orig.png);

  font-size:15px;

   border: 0px;

   -moz-border-radius: 10px 0px 0px 10px;

   -webkit-border-radius: 10px 0px 0px 10px;

   color:#FFFFFF;

   font-family:'Verdana';

  

}



.tools {

border: 1px solid #8698af;

background: #acbcd1 repeat-x;

color: #375d84;

padding: 3px;

margin:0;

font-size:13px;

}

.tools:hover {

padding: 3px;

background: #eff2f5 url(images/tools-hover.png) repeat-x;

border: 1px solid #acbcd1;

}



</style>



            

              <input name="busqueda" type="text"  id="busqueda" size="20" class="transparente" />

              

              <input name="button" type="submit" class="tools" id="button" value="Buscar &raquo;" />

            
</div>
          </form> 

              
          <div align="right"><a  target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><img src="https://www.radiosnet.com.ar/iconos/1/facebook.png" width="40" height="40" /></a>

              
                           
              <a  target="_blank" href="https://twitter.com/semanariolavozf"> <img src="https://www.radiosnet.com.ar/iconos/1/twitter.png" width="40" height="40" /></a>

              
              

              

              
              
              
              
              
              
              
              
              
              
              <a  target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"> <img src="https://www.radiosnet.com.ar/iconos/1/youtube.png" alt="" width="40" height="40" /></a>

              
        




                  </div>

                            

                </div>



              </div>



          </header>

          

                    

          

        </div>     

                                                                      

            <div class="navigation">

          

                
  <script language=javascript>
function ventanaSecundaria56 (URL){
   window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
}
  </script>

<nav class="navbar navbar-default navbar-affix-top " data-spy="affix" data-offset-top="150">
    
    <div style="background-color:#1E3EF3;" class="container-fluid">         
                  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#myNavbar" style="float: left;margin:8px;">
                      
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                      
                    <span class="navbar-toggler-icon"></span>
                  
                    </button>
                
        
                
                <div class="collapse navbar-collapse" id="myNavbar">
                  <ul class="nav navbar-nav" style="">
                      

    
   
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Noticias</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000038/locales" >Locales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000040/internacionales" >Internacionales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000099/internacionales" >Elecciones 2017</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000059/provinciales" >Provinciales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000095/departamentales" >Departamentales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000041/policiales" >Policiales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000043/mundo" >Mundo</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000079/sociedad" >Sociales</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000039/politica-" >Política</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000058/nacionales" >Nacionales</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Deportes</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018" >Copa Entre Ríos 2018</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/noticias/5000064/primera-lff" >Fútbol Primera L.F.F.</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item"  class="dropdown nav-item" >
    
    <a class="nav-link"  class="nav-link dropdown-toggle" data-toggle="dropdown"  href="" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">La Revista</span> <span class="caret"></span> </a>
  
  
  
     <ul class="dropdown-menu">
   
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/buscar_telefono.php" >Guía Telefónica</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er" >Plano de Federal E.R.</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias" >Cuadro de distancias</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles" >Teléfonos útiles</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/contacto.php" >Contacto Revista</a>
</li>
 
<li class="nav-item"><a class="nav-link" href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta" >Horarios Puerta a Puerta</a>
</li>
 </ul>  
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Guía Telefónica</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Lotería</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Fútbol AFA</span> </a>
  
  
  
   
 </li>
 
<li class="nav-item" >
    
    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php" >
        
        <span style="margin:0 10px;color: #FAF2F2;font-family: 'Montserrat', sans-serif;">Contacto</span> </a>
  
  
  
   
 </li>

                    </ul>
                    
                  </div>
     </div> 
</nav>



          

            </div> 

                                                                                   
        <script>
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        console.log(JSON.stringify(yi[0]));
        $('.info').text(yi[0].date);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      })

    </script>
        

      

      




<div id="principal" class="container-fluid">

  <div><div style="height:15px;">
    

<!-- HTML Codes by Quackit.com -->

<marquee class="" direction="left" behavior="scroll" scrollamount="5" >



 
    



<p class="marquesina">
          Hoy es   
             
            lunes 
             6 de abril de 2020 y son las 08:21 hs.

          Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos </p>

</marquee>

</div>



<!-- Example row of columns -->

           <div class="row cuerpo-responsive">

              <div id="posteos" class="col-xs-12 col-sm-9 col-md-9 col-lg-9">

                <div id="">

                   <div id="margen" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                        <div id="" class="post">



                     <table width="97%" border="0" cellspacing="4" cellpadding="0">
  <tr>
    <td>  <div align="left">
             <br>
 <span style=" background-color: #FF9706">&nbsp;
 <span style=";font-family:'Verdana';font-size:14px; color:#FFFFFF;">SALUD&nbsp;</span></span>&nbsp;<span style=";font-family:'Verdana';font-size:14px;color:#1F0101;">5 de abril de 2020</span>


</div></td>
  </tr>
  <tr>
    <td><div style="margin-bottom:3px;"><span style=";font-family:'Verdana';font-size:30pt;color:#1F0101;">Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas</span></div></td>
  </tr>



       <tr>
        <td>
            <div align="left"><img class="img-responsive"  src="https://lavozdiario.com.ar/04-2020/resize_1586128141.jpg" /></div>

           </td>
         </tr>
    <tr>
    <td>





</td>
  </tr>
    <tr>
    <td><div align="justify" style="margin-top:7px;">

           <span style="   font-size:17px; margin-top:7px; color:#535353;">Al momento 46 personas murieron como consecuencia de avance de la pandemia. El número de infectados asciende a 1554</span>



         

                

             
     </div></td>
  </tr>


    



   


      <tr>
    <td>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<br>

<span style="font-family: 'Roboto', sans-serif;">



                                                                                                                

                                                                                                                                                                                                                                

<span style=" color:#535353;  font-size:17px;  ">
<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">El Ministerio de Salud inform&oacute; este domingo que <strong>fallecieron dos personas </strong>y que se confirmaron<strong> 103 casos nuevos.</strong><strong> C</strong>on estos nuevos n&uacute;meros, la cantidad de fallecidos asciende a<strong> 46</strong> y la de infectados a<strong> 1550.</strong></span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif"><strong>Dos hombres, uno de 72 a&ntilde;os residente en la provincia de Buenos Aires y otro de 66 a&ntilde;os residente en la provincia de C&oacute;rdoba, fallecieron en las &uacute;ltimas 24 horas. </strong></span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Del total de esos casos, <strong>695 (44,7%)</strong> son importados, <strong>536 (34,5%)</strong> son contactos estrechos de casos confirmados,<strong> 148 (9,5%)</strong> son casos de circulaci&oacute;n comunitaria y el resto se encuentra en investigaci&oacute;n epidemiol&oacute;gica.</span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Este domingo, en el informe matutino que todos los d&iacute;as encabeza la secretaria de Acceso a la Salud, Carla Vizzotti, la cartera que conduce Gin&eacute;s Gonz&aacute;lez Garc&iacute;a inform&oacute; una muerte m&aacute;s por coronavirus en la Argentina y con este nuevo caso <strong>el total de fallecidos en el pa&iacute;s ascendi&oacute; a 44.</strong> Esta tarde se agregaron dos nuevas muertes y el n&uacute;mero lleg&oacute; a 46.&nbsp;</span></span></p>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Los &uacute;ltimos datos arrojan tambi&eacute;n que el 57% de los casos confirmados son hombres y que las principales franjas etarias afectadas corresponden a personas de entre 20 y 59 a&ntilde;os, siendo la edad promedio de 45 a&ntilde;os.</span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">En la ma&ntilde;ana de este domingo Vizzotti remarc&oacute; la tendencia que evidencia los porcentajes del modo de contagio. &ldquo;<strong>Seguimos viendo la disminuci&oacute;n de los casos con antecedentes de viaje, la predominancia de la confirmaci&oacute;n de casos en personas de menor edad y el impacto negativo en relaci&oacute;n a la mortalidad en las personas mayores</strong>&rdquo;, analiz&oacute; antes de subrayar el aumento de los recuperados que recibieron el alta, lo que calific&oacute; como una buena noticia.</span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">&ldquo;Las personas en terapia intensiva son 87. <strong>El n&uacute;mero est&aacute; estable en relaci&oacute;n al porcentaje de ocupaci&oacute;n de terapias intensivas</strong>, con la estrategia y la recomendaci&oacute;n del ministerio de Salud de la Naci&oacute;n tanto para el sector p&uacute;blico y privado. Las 24 jurisdicciones est&aacute;n trabajando para tener disponibilidad de camas y reprogramar las cirug&iacute;as que no son urgentes, adem&aacute;s de trabajar para ampliar el n&uacute;mero de camas en terapia intensiva. Ese indicador se mantiene estable sin sobrecargar el sistema de salud&rdquo;, afirm&oacute;.</span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Hasta la fecha en la Argentina se realizaron 9.705 test para saber si una persona est&aacute; infectada o no. La cantidad comenz&oacute; a multiplicarse en los &uacute;ltimos d&iacute;as cuando se pusieron en funcionamiento otros laboratorios en el pa&iacute;s que permitieron descentralizar el trabajo del Instituto Malbr&aacute;n.</span></span></p>
</div>
</div>

<div class="row pb-content-type-text">
<div class="col-xs-12 col-print-12">
<p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Argentina se ubica en el d&eacute;cimo lugar a nivel mundial en el ranking de casos de infectados en relaci&oacute;n a la totalidad de testeos de coronavirus realizados en el pa&iacute;s con una <strong>tasa de positividad del 18,25 por ciento</strong>. Este porcentaje es el m&aacute;s alta de la regi&oacute;n: significa que uno de cada cinco ex&aacute;menes con el reactivo para detectar COVID-19 dio positivo.</span></span></p>
</div>
</div>
</div>
</div>
</span>
</span>


          <br />

<div align="right">

    </div>
                  <p>
            <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
          
<img src="https://lavozdiario.com.ar/03-2020/deb2918688b57ccf4b412bdff9f0eb22.gif"  class="img-fluid  img-responsive" /><br>

            </p>


            <div align="right">
            COMPARTIR:<br>

<a target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas&t=Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas"> <img src="https://lavozdiario.com.ar/facebook-256.png" width="30"></a>
<a target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/15185/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/15185/"> <img src="https://lavozdiario.com.ar/twitter-512.png" width="30"></a>  <a target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/15185/"><img src="https://lavozdiario.com.ar/whatsapp-icon.svg" width="30"></a>
            </div>

            <div id="relacionadas" class="row">

             <div id="titulo_rel" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

             <div> <span style=";font-family:'Verdana';font-size:17px;color:#1F0101;">Relacionadas: SALUD</span><img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>


             </div>

             

<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF9706";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15184/coronavirus-en-la-argentina-reportaron-98-nuevos-contagios-y-otra-muerte"> <img class="img-responsive" src="https://lavozdiario.com.ar/04-2020/thumbnail_1586040908.jpg" alt="Coronavirus en la Argentina: reportaron 98 nuevos contagios y otra muerte" width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15184/coronavirus-en-la-argentina-reportaron-98-nuevos-contagios-y-otra-muerte"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">Coronavirus en la Argentina: reportaron 98 nuevos contagios y otra muerte</span></a>
      </div>
    </div>

  </div>




<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF9706";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15183/alarma-por-la-cantidad-de-casos-de-dengue-que-hay-en-nogoya-solicitan-prestar-cumplimiento-a-las-solicitudes-del-gobierno-"> <img class="img-responsive" src="https://lavozdiario.com.ar/04-2020/thumbnail_1586036444.jpg" alt="Alarma por la cantidad de casos de dengue que hay en Nogoyá. Solicitan prestar cumplimiento a las solicitudes del gobierno " width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15183/alarma-por-la-cantidad-de-casos-de-dengue-que-hay-en-nogoya-solicitan-prestar-cumplimiento-a-las-solicitudes-del-gobierno-"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">Alarma por la cantidad de casos de dengue que hay en Nogoyá. Solicitan prestar cumplimiento a las solicitudes del gobierno </span></a>
      </div>
    </div>

  </div>




<style>


.img-contenedor {/*Ancho y altura son modificables al requerimiento de cada uno*/
    width:280;
    height:px;
    overflow:hidden;
}
 </style>




   <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
    <div class="">
      <div class="img-contenedor" style="height:140px;  width:100%;">

        <div id="etiqueta_ch" style="background-color:#FF9706";>
    <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">SALUD</span>
</div>
      <a href="https://lavozdiario.com.ar/nota/15177/confirmaron-132-nuevos-casos-de-coronavirus-en-la-argentina-y-el-numero-de-infectados-asciende-a-1265-"> <img class="img-responsive" src="https://lavozdiario.com.ar/04-2020/thumbnail_1585870930.jpg" alt="Confirmaron 132 nuevos casos de coronavirus en la Argentina y el número de infectados asciende a 1.265 " width="100%"  border="0" /></a></div>

      <div class="caption">
        <a href="https://lavozdiario.com.ar/nota/15177/confirmaron-132-nuevos-casos-de-coronavirus-en-la-argentina-y-el-numero-de-infectados-asciende-a-1265-"><span style=";font-family:'Verdana';font-size:15px;color:#1F0101;">Confirmaron 132 nuevos casos de coronavirus en la Argentina y el número de infectados asciende a 1.265 </span></a>
      </div>
    </div>

  </div>


<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<img src="https://lavozdiario.com.ar/lineanota.gif" width="100%"></div>
</div>
      </td>
  </tr>
 

    <tr>
    <td>

<span style="font-family: 'Roboto', sans-serif;"> Comentarios:  </span>  <br>
                

  <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/15185/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>



          </td>
  </tr>
</table>


                        </div>

                        </div>


            </div>

                </div>

        <!-- End of columns -->

                <sidebar id="sidebar" class="col-sx-12 col-sm-3 col-md-3 col-lg-3" data-spy="" data-offset-top="">

                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

                      <style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
.Estilo466 {
	font-size: 34px;
	font-weight: bold;
	color: #0066CC;
}
.Estilo9 {
	font-size: 14px;
	color: #666666;
}
-->
</style>
<style type="text/css">
<!--
.Estilo9 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {	font-size: 14px;
	color: #666666;
}
.Estilo10 {font-size: 14px;
	color: #666666;
}
-->
</style>
<div align="center">

<div class=" ">

<div style="height:3px; width:100%;border-top:0.5px solid rgba(0,0,0,0.1)!important;" class="col-xs-12 col-sm-12 hidden-md hidden-lg"></div>

 
 <div class="col-xs-12 col-sm-4 col-md-12 col-lg-12" style="padding: 0;padding-bottom:15px;">
</div> 
 
     
 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <iframe frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe> </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
    <a class="col-12 col-sm-12" id="imagensidebar" href="https://lavozdiario.com.ar/03-2020/288db5bdd9cc97b02757afcf885f6313.gif" >

   

   <img alt="PUBLICIDAD" width="100%" class="img-responsive"  border="0" src="https://lavozdiario.com.ar/03-2020/288db5bdd9cc97b02757afcf885f6313.gif" />  </a> 
    </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
    <a class="col-12 col-sm-12" id="imagensidebar" href="https://lavozdiario.com.ar/03-2020/deb2918688b57ccf4b412bdff9f0eb22.gif" >

   

   <img alt="PUBLICIDAD" width="100%" class="img-responsive"  border="0" src="https://lavozdiario.com.ar/03-2020/deb2918688b57ccf4b412bdff9f0eb22.gif" />  </a> 
    </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 
<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider56673 div:gt(0)').hide();
    setInterval(function(){
      $('#slider56673 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider56673');}, 4000);
});
//]]></script>

<div id="slider56673">

<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_06_04_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_06_04_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_06_04_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_06_04_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_06_04_2020.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_06_04_2020.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div> </div> <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">

<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div>

 <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">                
            


   <a href="https://lavozdiario.com.ar/nacional"><img width="245" src="https://radioshosting.com/iconos_loteria/nacional.jpg" /></a>


  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div id="fb-root">
	<div class="fb-like-box" data-header="true" data-href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" data-show-faces="true" data-stream="true" data-width="250">
		&nbsp;</div>
</div>



 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12">  </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL MES</span></p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15167/iosper-" class="tita">
		   IOSPER:            </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15163/el-gobierno-dispuso-la-prohibicion-de-despidos-y-suspensiones-por-un-plazo-de-60-dias-" class="tita">
		   El Gobierno dispuso la prohibición de despidos y suspensiones por un plazo de 60 días            </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15166/extienden-ahora-12-y-suman-alimentos-medicamentos-e-insumos-medicos-" class="tita">
		   Extienden Ahora 12 y suman alimentos, medicamentos e insumos médicos            </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15161/la-tarjeta-alimentar-comenzara-a-cargarse-semanalmente-a-partir-de-manana" class="tita">
		   La tarjeta Alimentar comenzará a cargarse semanalmente a partir de mañana           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15162/el-gobierno-provincial-dispuso-beneficios-fiscales-y-estimulos-para-los-sectores-mas-afectados-por-la-emergencia" class="tita">
		   El gobierno provincial dispuso beneficios fiscales y estímulos para los sectores más afectados por la emergencia           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> 


<style type="text/css">
<!--


#weather {
	width: 240px;
	height: 120px;
}
#current {
	width: 240px;
	height: 120px;
	text-align: right;

	font-weight: bold;
}
#current #temp {
	font-size: 24px;
	font-style: normal;
	padding-top: 40px;
	padding-right: 16px;
}
#current #fore {
	padding-right: 16px;
	font-size: 11px;
}
#current #city {
	padding-right: 16px;
}
-->
</style>

<table width="248" border="0" align="center" cellpadding="0" cellspacing="0">
   <tbody>
    <tr>
      <td colspan="3" background="https://www.radiosnet.com.ar/imag/52/imag/arribaVENTANA.gif" width="248" height="50"><div align="center" class="e52">
        <div align="left">
          <p align="center"><span style=";font-family:'Verdana';font-size:13px;color:#FFFFFF;">LO MAS LEIDO DEL A&Ntilde;O 2020</span> </p>
        </div>
      </div></td>
     </tr>
     <tr>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-04.gif">&nbsp;</td>
       <td valign="top"  background="fondo.gif">
       
       
       
       
       
       <table width="100%" border="0" cellspacing="0" cellpadding="0">
       
              
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;" >1&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:15pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15080/anses-calendario-de-pago-marzo-2020-cuando-cobran-jubilaciones-y-pensiones-montos-con-aumento" class="tita" >
		   ANSES CALENDARIO DE PAGO MARZO 2020 | ¿Cuándo cobran jubilaciones y pensiones? + Montos con aumento 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;" >2&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:14pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15021/cartelera-de-la-45-edicion-del-festival-nacional-del-chamame-del-norte-entrerriano-" class="tita" >
		   CARTELERA DE LA 45° EDICIÓN DEL FESTIVAL NACIONAL DEL CHAMAME DEL NORTE ENTRERRIANO  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;" >3&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:13pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15016/gustavo-bordet-entrego-15-viviendas-en-conscripto-bernardi-ademas-visito-el-complejo-avicola-de-alta-bioseguridad-del-grupo-motta-" class="tita" >
		   GUSTAVO BORDET ENTREGO 15 VIVIENDAS EN CONSCRIPTO BERNARDI. ADEMAS VISITO EL COMPLEJO AVÍCOLA DE ALTA BIOSEGURIDAD DEL GRUPO MOTTA  
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;" >4&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:12pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15014/convocaran-a-la-paritaria-nacional-docente-a-mediados-de-enero" class="tita" >
		   Convocarán a la paritaria nacional docente a mediados de enero 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                
       
         <tr>
           <td width="10%" valign="top"><span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;" >5&ordm;</span></td>
           <td width="90%">
           
           <span span style=";font-family:'Verdana';font-size:11pt;color:#1F0101;">
		   <a href="https://lavozdiario.com.ar/nota/15011/el-gobierno-decidio-un-aumento-de-4000-para-los-privados" class="tita" >
		   El Gobierno decidió un aumento de $ 4000 para los privados 
           </a>
           
           </span></td>
         </tr>
         <tr>
           <td colspan="2">  <img src="https://lavozdiario.com.ar/lineanota.gif" width="230" /></td>
          </tr>
         
         
         
                         </table></td>
       <td background="https://www.radiosnet.com.ar/imag/52/imag/fdo-06.gif">&nbsp;</td>
     </tr>
     <tr>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-07.gif" width="14" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-08.gif" width="223" height="15" /></td>
       <td><img src="https://www.radiosnet.com.ar/imag/52/imag/fdo-09.gif" width="11" height="15" /></td>
     </tr>
   </tbody>
</table>

 </div>  <div class=" col-xs-12 col-sm-4 col-md-12 col-lg-12"> <div align="center">   
   
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="https://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"></embed>
      </object>
      <br>

      </div> </div> </div>
</div>
                        </div>

                </sidebar>

          <!-- End of columns -->

        </div>

      <!-- /container -->
      <div class="clearfix"></div>

      <!-- Site footer -->

        <footer class="footer">
          <div id="divfooter" style="background-color: #1E3EF3;"></div>

              <p><br>
Semanario La Voz Federal Entre Rios Argentina - &copy; 2018 - Todos los derechos reservados <a target="_blank" href="https://lavozdiario.com.ar/rss.xml"><img src="https://lavozdiario.com.ar/feed-rss.png" width="30" height="16" /></a>

<br>
</p>

          </footer>
<footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://www.clix.studio/">
                    <img class="img-fluid" style="max-width: 100px;" alt="Clix.studio" src="https://clix.studio/assets/images/ong-ong-ong.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>          
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->

<br>

<div align="center"><a href="http://www.radiosnet.com.ar" target="_blank" title="Radiosnet"><img width="170" alt="RadiosNet" title="RadiosNet" src="https://lavozdiario.com.ar/logoradiosnet.png"></a></div> 
      </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

      <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>



       <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>


      <script>
	  $(document).ready(function(){

	$('.ir-arriba').click(function(){
		$('body, html').animate({
			scrollTop: '0px'
		}, 300);
	});

	$(window).scroll(function(){
		if( $(this).scrollTop() > 300 ){
			$('.ir-arriba').slideDown(300);
		} else {
			$('.ir-arriba').slideUp(300);
		}
	});

});</script>
</body>

</html>
