<!DOCTYPE html>

<html lang="es">

<head>
    <meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

                  <link 

href='https://fonts.googleapis.com/css?family=Montserrat' 

rel='stylesheet' type='text/css'>
<title>SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS</title>
<meta name="description" content="En la noche de ayer Lunes, en el predio festivalero" />
<meta name="keywords" content=", , , , ">
<meta name="language" content="es" />

<link rel="canonical" href="https://lavozdiario.com.ar/nota/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas" />
<link rel="amphtml" href="https://lavozdiario.com.ar/nota-amp/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas"/>

<meta property="og:type" content="article" />
<meta property="og:title" content='SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS' />
<meta property="og:description" content="En la noche de ayer Lunes, en el predio festivalero" />
<meta property="og:url" content="https://lavozdiario.com.ar/nota/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas" />
<meta property="og:image" content="https://lavozdiario.com.ar/02-2022/resize_1644357066.jpg" /> 
<meta name="date" content="2022-02-08" scheme="YYYY-MM-DD">





<link rel="shortcut icon" href="https://lavozdiario.com.ar/icono.ico" type="image/x-icon" />
<!-- Bootstrap CSS -->
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"
        integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
<link href="https://radioshosting.com/css/delalora72new.css" rel="stylesheet">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css"/>
<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">
<link rel="stylesheet" href="https://radioshosting.com/css/css/lightbox.min.css">



    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn t work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
<script>
                                                        (function(d, s, id) {
                                                        var js, fjs = d.getElementsByTagName(s)[0];
                                                        if (d.getElementById(id)) return;
                                                        js = d.createElement(s); js.id = id;
                                                        js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));
                                                    </script>


        <style>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</style>
	</head>


<body>


<!-- ESTO ES LA CABECERA EL HEAD -->


<!-- climainfo     -->







    <style>
/* boton de whats app */
    .botonWasap {
        position: fixed;
        bottom: 26px;
        right: 26px;
        z-index: 1000;
        border-radius: 50% !important;
    }

    .botonWasap > i {
        font-size: 2rem;
        padding: 10px 6px;
    }


        .navbar{
            /* padding: 0px 0px 0px 15px!important;
            box-shadow: 2px 2px 3px #ccc;
            margin-bottom: 15px!important;*/
            background-color: #1E3EF3;
        }
        .nav-link {

            color: #FAF2F2;
            font-family: 'Verdana';
            font-weight: 700;
        }

        .caret{
        color: #1E3EF3;

        }

        .dropdown-menu {

            padding: 0;
        }

        .dropdown-menu li a{

            padding: .5rem;
            font-size: 1rem;

        }

            .dropdown-menu .nav-item .nav-link:hover{

            background-color: #1E3EF3;
            color: #1F2DF7;

        }


        .nav-item .dropdown:hover ul{
            display: block;

        }
        .topbar{
            /*border-bottom: 1px solid #e4e4e4;
            height: 42px!important;
            line-height: 38px;*/
        }
        .menuBusqueda{
            border: 0px none;
            width: 100%;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;
        }

        .menuBusqueda2{
            border: 0px none;
            position: absolute;
            will-change: transform;
            top: 0px;
            left: 0px;
            transform: translate3d(0px, 0px, 0px)!important;
            -webkit-transition: all 1s ease-in;
            -moz-transition: all 1s ease-in;
            -o-transition: all 1s ease-in;
            transition: all 1s ease-in;

        }

        .menuBusqueda2 > form > input {
            min-height: 56px;
        }

        .submenu{
            font-size: 12px;
            font-weight: 200;
        }
        #logo4{
            fill: #FAF2F2;
            max-width: 18px;
        }
    </style>

    <div id="header-wrapper" class="">
            <div class="topbar">
                <div class="container">
                    <div class="row">

                        <div class="d-none d-sm-block col-sm-5 col-md-3 col-lg-4 pr-0" style="max-height: 40px;overflow: hidden;">
                                                                <p class="mb-0 texto-fecha" id="text-fecha">
                                                                                                                                                                                                        Miércoles                                                                                                                                                                                                        9 de Febrero de 2022                                </p>
                        </div>
                        <div class="d-none d-md-block col-md-4 col-lg-3 p-0">



                            
      <div class="marquee">
          <marquee scrollAmount="3">
                <p class="m-0">

                


                Hoy es                                                                                         Miércoles                   9 de Febrero de 2022   y son las 07:39

                Semanario La Voz - Federal - Entre Ríos - Semanario La Voz - Federal - Entre Ríos 
                </p>
          </marquee>
      </div>






                        </div>
                        <div class="col-12 col-sm-7 col-md-5 col-lg-5 p-0 text-right">
                            <ul class="mb-0 px-3 d-flex justify-content-end">

                                        <li class="">

                                                <a href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                                </a>
                                                <div class="dropdown-menu menuBusqueda" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink">
                                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                                    </form>

                                                </div>

                                        </li>

                                        
                                        
                                                                                    <li class=""  >
                                                <a class="btn" target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks"><i class="fab fa-facebook" aria-hidden="true" style=" color: #FAF2F2;"></i></a>
                                            </li>
                                        


                                        
                                                                                <li class=""  >
                                            <a class="btn" target="_blank" href="https://twitter.com/semanariolavozf"><i class="fab fa-twitter" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                                                                <li class=" "  >
                                            <a  class="btn" target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA"><i class="fab fa-youtube" style=" color: #FAF2F2;"></i></a>
                                        </li>
                                        
                                      

                            </ul>

                        </div>
                    </div>
                </div>
            </div>

            <header class="container-fluid header">


                    <div class="container">


                        <div class="row">

                            


                            <div class="d-none d-block  d-lg-block col-6 col-md-6">


                            
                                    <a href="https://lavozdiario.com.ar/principal.php">
                                    <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"
                                        class="img-fluid"
                                        style="padding-top:20px; padding-bottom: 20px;max-height: 170px;"
                                        alt="Semanario La Voz Federal Entre Rios Argentina" title="Semanario La Voz Federal Entre Rios Argentina"></a>
                                
                            </div>


                            
                                <div  class="col-6 col-md-6 d-flex justify-content-center align-items-center">

                                  


                                </div>

                            
                        </div>
                    </div>
            </header>

    </div>

    <script>
            $(function(){

                jQuery('img.svg').each(function(){
                   var $img = jQuery(this);
                   var imgID = $img.attr('id');
                   var imgClass = $img.attr('class');
                   var imgURL = $img.attr('src');
                   //console.log('lalasl', imgURL);
                   jQuery.get(imgURL, function(data) {

                       // Get the SVG tag, ignore the rest
                       var $svg = jQuery(data).find('svg');

                       // Add replaced image's ID to the new SVG
                       if(typeof imgID !== 'undefined') {
                           $svg = $svg.attr('id', imgID);
                       }
                       // Add replaced image's classes to the new SVG
                       if(typeof imgClass !== 'undefined') {
                           $svg = $svg.attr('class', imgClass+' replaced-svg');
                       }

                       // Remove any invalid XML tags as per http://validator.w3.org
                       $svg = $svg.removeAttr('xmlns:a');

                       // Check if the viewport is set, else we gonna set it if we can.
                       /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                           $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
                       }*/

                       // Replace image with new SVG
                       $img.replaceWith($svg);

                   }, 'xml');

                });
                });
        </script>

    <nav id="navigato" class="navbar navbar-default navbar-expand-lg">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <!--a rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none " style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a-->

        <div class="collapse navbar-collapse justify-content-center" id="myNavbar" style="">

                        <ul class="navbar-nav " >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            
                        </ul>

        </div>


    </nav>

    
    <nav id="navigato2" data-hidden="true" class="navbar navbar-default navbar-expand-lg show2">

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#myNavbar2">

            <i class="fas fa-bars" style="color: #FAF2F2;"></i>

        </button>

        <a id="fa" rel="home" href="https://lavozdiario.com.ar/principal.php" class="navbar-brand d-lg-none yiyin text-center" style="margin:0 auto;">
            <img class="img-fluid" style="max-height:35px;" src="//lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png">
        </a>

                    <div class="collapse navbar-collapse" id="myNavbar2" style="max-width:1140px;">

                        <ul class="navbar-nav mr-auto" >


                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/archivo.php"

                                    >

                                    Noticias </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000038/locales"
                                                     class="nav-link" >Locales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000040/internacionales"
                                                     class="nav-link" >Internacionales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000099/internacionales"
                                                     class="nav-link" >Elecciones 2017                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000059/provinciales"
                                                     class="nav-link" >Provinciales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000095/departamentales"
                                                     class="nav-link" >Departamentales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000041/policiales"
                                                     class="nav-link" >Policiales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000043/mundo"
                                                     class="nav-link" >Mundo                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000079/sociedad"
                                                     class="nav-link" >Sociales                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000039/politica-"
                                                     class="nav-link" >Política                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000058/nacionales"
                                                     class="nav-link" >Nacionales                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href="https://lavozdiario.com.ar/noticias/5000037/deportes"

                                    >

                                    Deportes </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000110/copa-entre-rios-2018"
                                                     class="nav-link" >Copa Entre Ríos 2018                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/noticias/5000064/primera-lff"
                                                     class="nav-link" >Fútbol Primera L.F.F.                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li  class="nav-item dropdown" >

                                    <a class="nav-link"  class="dropdown-toggle" data-toggle="dropdown"  href=""

                                    >

                                    La Revista </a>

                                    
                                        <ul class="dropdown-menu">
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/buscar_telefono.php"
                                                     class="nav-link" >Guía Telefónica                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1114008/plano-de-federal-er"
                                                     class="nav-link" >Plano de Federal E.R.                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/1748728/cuadro-de-distancias"
                                                     class="nav-link" >Cuadro de distancias                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/8639400/telefonos-utiles"
                                                     class="nav-link" >Teléfonos útiles                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/contacto.php"
                                                     class="nav-link" >Contacto Revista                                                </a>
                                            </li>
                                            
                                            <li class="nav-item">
                                                <a href="https://lavozdiario.com.ar/seccion/9383958/horarios-puerta-a-puerta"
                                                     class="nav-link" >Horarios Puerta a Puerta                                                </a>
                                            </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/buscar_telefono.php"

                                    >

                                     Guía Telefónica</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/loterias.php"

                                    >

                                     Lotería</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/futbol.php"

                                    >

                                     Fútbol AFA</a>

                                                                    </li>
                                                            <li   class="nav-item" >

                                    <a class="nav-link"  href="https://lavozdiario.com.ar/contacto.php"

                                    >

                                     Contacto</a>

                                                                    </li>
                            

                        </ul>

                        <ul class="d-flex justify-content-end" style="list-style: none;padding:0;margin:0;">
                            <li class=""  >
                                <a href="#" role="button" id="dropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn">
                                    <i class="fas fa-search" style="color: #FAF2F2;"></i>
                                </a>

                                <div class="dropdown-menu menuBusqueda2" style="border:0;width:100%;" aria-labelledby="dropdownMenuLink2">
                                    <form id="form1" name="form1" method="GET" action="https://lavozdiario.com.ar/buscar.php">
                                        <input name="busqueda" type="text" class="form-control" size="30" value="" id="inputString" onkeyup="lookup(this.value);" onblur="fill();" />
                                        <input name="Submit" type="submit" class="btn btn-outline-primary my-2 my-sm-0" value="Buscar" />
                                    </form>

                                </div>

                            </li>

                              

                        </ul>

                    </div>
      <div id="result"></div>

    </nav>

    <style>
                 .show2{
                    position: fixed;
                    top: -90px;
                    z-index: 999;
                    width: 100%;

                 }
                 .show-top{
                    -webkit-transition: all 0.6s ease-in;
                    -moz-transition: all 0.6s ease-in;
                    -o-transition: all 0.6s ease-in;
                    transition: all 0.6s ease-in;
                    display: block!important;
                    position: fixed;
                    top: 0!important;
                    width: 100%;
                    background-color:#1E3EF3;
                 }
                 .yiyin{
                     width: calc(100% - 50px)!important;
                 }

    </style>



        <script>
      document.addEventListener("DOMContentLoaded", function(event) {

        let el = window.scrollY;
        const hiddenNav = document.querySelector('#navigato2');
        var ticking = false;

        if(el > 150) {

            hiddenNav.classList.toggle('show-top');
        }

        function doSomething(scroll_pos) {
          // Hacer algo con la posición del scroll
          // console.log(scroll_pos);

          if(scroll_pos > 160) {
             hiddenNav.classList.add('show-top');
          } else {
              hiddenNav.classList.remove('show-top');
          }
        }

        window.addEventListener('scroll', function(e) {
          last_known_scroll_position = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function() {
              doSomething(last_known_scroll_position);
              ticking = false;
            });
          }
          ticking = true;
        });


      });
        fetch("https://pomber.github.io/covid19/timeseries.json")
      .then(response => response.json())
      .then(data => {
        let yi = data["Argentina"].reverse();
        const str = yi[0].date;
        const words = str.split('-');
        $('.info').text(words[2]+'-'+words[1]+'-'+words[0]);
        $('.info2').text(yi[0].confirmed);
        $('.info3').text(yi[0].deaths);
        $('.info4').text(yi[0].recovered);
      });




    </script>




<!-- boton de whatsapp -->
    

        <!-- ESTO ES EL CUERPO DE LA PAGINA, PEUDE ESTAR CONTENIDO O NO -->


            <div class="bg-light container pt-3">

                <div id="main-content" class="row main">

                            <div id="content" class="content col-12 col-sm-8 p-0 col-md-8 col-lg-8 " >

                                <!-- ACA empieza -->



                                    <div class="col-lg-12 col-12 base-box2" style="display: flex; justify-content: space-between;">
                                        
                                        
                                                                                    <div style="background-color: #F45CD0">
                                                <p class="m-0 py-1 px-2" style="font-family:'Verdana';color:#FFFFFF;">
                                                CULTURA                                                </p>
                                            </div>
                                        


                                                                                <div>
                                            <p class="m-0 py-1 px-2" style=";font-family:'Verdana';font-size:14px;color:#1F0101;">
                                                8 de febrero de 2022                                            </p>

                                        </div>

                                    </div>

                                    <div class="col-lg-12 col-12 base-box2 p-0 px-md-3">

                                        <div class="mb-3">

                                            <h2 style="padding: 15px;font-family:'Verdana';color:#1F0101;">SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS</h2>

                                        </div>

                                            
                                                <div class="col-lg-12 col-12 p-0">

                                                    
                                                                <div align="left"><img class="img-fluid"   src="
                                                                  https://lavozdiario.com.ar/02-2022/resize_1644357066.jpg"  /></div>
                                                    
                                                    
                                                </div>

                                            
                                            


                                        <div class="grid mt-3 fg">

                                                
                                            <div class="grid-item col-lg-2 col-md-3 col-sm-12 col-12" style="margin-bottom:15px;" >
                                                <a data-lightbox="example-set"   href="https://lavozdiario.com.ar/02-2022/resize_1644356958.jpg"  title="SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS">
                                                    <img src="https://lavozdiario.com.ar/02-2022/thumbnail_1644356958.jpg" class="img-fluid" />
                                                </a>
                                            </div>

                                            
                                            <div class="grid-item col-lg-2 col-md-3 col-sm-12 col-12" style="margin-bottom:15px;" >
                                                <a data-lightbox="example-set"   href="https://lavozdiario.com.ar/02-2022/resize_1644357103.jpg"  title="SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS">
                                                    <img src="https://lavozdiario.com.ar/02-2022/thumbnail_1644357103.jpg" class="img-fluid" />
                                                </a>
                                            </div>

                                            
                                            <div class="grid-item col-lg-2 col-md-3 col-sm-12 col-12" style="margin-bottom:15px;" >
                                                <a data-lightbox="example-set"   href="https://lavozdiario.com.ar/02-2022/resize_1644357171.jpg"  title="SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS">
                                                    <img src="https://lavozdiario.com.ar/02-2022/thumbnail_1644357171.jpg" class="img-fluid" />
                                                </a>
                                            </div>

                                            
                                            
                                        </div>


                                        <div class="col-lg-12 col-12 mb-3">

                                            <p style="font-family:;">En la noche de ayer Lunes, en el predio festivalero</p>

                                        </div>





                                                                                    
                                            

                                            <div class="col-lg-12 col-12 mb-3">

                                                <!-- -->

                                                <div id="fb-root"></div>



                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0">

                                                        
                                                                                                                
                                                                                                                

                                                                                                                



                                                                                                                <!-- comienza el texto --><p><span style="font-size:16px"><span style="font-family:verdana,geneva,sans-serif">Anoche en el predio Franciso Ramirez y luego de la inauguraci&ograve;n de la escultura nueva de CACHENCHO, se realiz&ograve; la Primer noche de Pe&ntilde;as. Tuvo buena participacion de artistas y publico;</span></span></p>
                                                        
                                                </div>






                                                <!-- -->
                                                
                                                <!-- -->

                                                <!-- -->


                                                    


                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                    <style>
                                                        .fb-like > span > iframe {
                                                            width: 2100%!important;
                                                        }
                                                    </style>

                                                    <div class="fb-like" data-href="https://lavozdiario.com.ar/nota/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas"
                                                    data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12">

                                                                                                            </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12 p-0 mb-3 d-flex justify-content-center py-3">

                                                    
                                                </div>

                                                <!-- Rotativas -->

                                                <div class="col-lg-12 col-12">

                                                    <h4>COMPARTIR:</h4>

                                                    <ul class="navbar-nav flex-row ml-md-auto d-md-flex">

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://www.facebook.com/sharer.php?u=https://lavozdiario.com.ar/nota/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas&t=SE EFECTUO CON BUENA CANTIDAD DE PUBLICO LA PRIMERA NOCHE DE PEÑAS">
                                                                <i class="fab fa-facebook" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://twitter.com/share?original_referer=https://lavozdiario.com.ar/nota/18603/&amp;source=tweetbutton&amp;text=&amp;url=https://lavozdiario.com.ar/nota/18603/">
                                                                <i class="fab fa-twitter" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>

                                                        <li class="nav-item">
                                                            <a style="margin-left:10px;" target="_blank" href="https://api.whatsapp.com/send?text=*.*  https://lavozdiario.com.ar/nota/18603/">
                                                                <i class="fab fa-whatsapp" style="font-size:30px;color:#111111; " aria-hidden="true"></i>
                                                            </a>
                                                        </li>
                                                    </ul>


                                                </div>

                                                <!-- -->

                                                <div class="col-lg-12 col-12 my-3 px-0 py-3">

                                                                <div class="col-12 col-lg-12 my-3 p-0">

                                                                    <h3 style="font-family:'Verdana';color:#1F0101;">Notas Relacionadas</h3>

                                                                </div>


                                                                <div class="main-carousel" data-flickity='{ "cellAlign": "left", "imagesLoaded": true, "wrapAround": true, "pageDots": false }'>


                                                                    


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18516/la-danza-dice-presente-en-la-nueva-edicion-del-festival-nacional-del-chamame-2022">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/01-2022/resize_1642687103.jpg" alt="La danza dice presente en la nueva edición del Festival Nacional del Chamamé 2022" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18516/la-danza-dice-presente-en-la-nueva-edicion-del-festival-nacional-del-chamame-2022"><h3>La danza dice presente en la nueva edición del Festival Nacional del Chamamé 2022</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18507/multitudinario-acompanamiento-al-pre-federal-feliciano-irundy-fue-el-ganandor">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/01-2022/resize_1642426555.jpg" alt="MULTITUDINARIO ACOMPAÑAMIENTO AL PRE FEDERAL: “FELICIANO IRUNDY” FUE EL GANANDOR" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18507/multitudinario-acompanamiento-al-pre-federal-feliciano-irundy-fue-el-ganandor"><h3>MULTITUDINARIO ACOMPAÑAMIENTO AL PRE FEDERAL: “FELICIANO IRUNDY” FUE EL GANANDOR</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18464/-homenaje-declaran-2022-como-ano-de-homenaje-del-pueblo-argentino-a-los-caidos-en-malvinas">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/01-2022/resize_1642084144.jpg" alt=" HOMENAJE Declaran 2022 como año "de homenaje del pueblo argentino a los caídos en Malvinas"" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18464/-homenaje-declaran-2022-como-ano-de-homenaje-del-pueblo-argentino-a-los-caidos-en-malvinas"><h3> HOMENAJE Declaran 2022 como año "de homenaje del pueblo argentino a los caídos en Malvinas"</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18437/x-fiesta-provincial-del-pan-casero-27-28-29-y-30-de-enero-en-sauce-de-luna">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/01-2022/resize_1642003907.jpg" alt=""X FIESTA PROVINCIAL DEL PAN CASERO" 27, 28, 29 Y 30 DE ENERO EN SAUCE DE LUNA" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18437/x-fiesta-provincial-del-pan-casero-27-28-29-y-30-de-enero-en-sauce-de-luna"><h3>"X FIESTA PROVINCIAL DEL PAN CASERO" 27, 28, 29 Y 30 DE ENERO EN SAUCE DE LUNA</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18436/tv-grilla-y-precio-de-entradas-mas-informacion-de-la-fiesta-nacional-del-chamame-en-corrientes">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/01-2022/resize_1642003524.jpg" alt="TV, GRILLA Y PRECIO DE ENTRADAS: MAS INFORMACION DE LA FIESTA NACIONAL DEL CHAMAMÉ EN CORRIENTES" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18436/tv-grilla-y-precio-de-entradas-mas-informacion-de-la-fiesta-nacional-del-chamame-en-corrientes"><h3>TV, GRILLA Y PRECIO DE ENTRADAS: MAS INFORMACION DE LA FIESTA NACIONAL DEL CHAMAMÉ EN CORRIENTES</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18294/se-presento-el-libro-entre-rios-musica-de-mi-terruno">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2021/resize_1640528410.jpeg" alt="Se presentó el libro “Entre Ríos, música de mi terruño”" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18294/se-presento-el-libro-entre-rios-musica-de-mi-terruno"><h3>Se presentó el libro “Entre Ríos, música de mi terruño”</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18286/se-presento-el-libro-entre-rios-musica-de-mi-terruno-en-el-salon-de-actos-jose-de-san-martin-del-cge-se-presento-el-libro-entre-rios-musica-de-mi-terruno">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2021/resize_1640361797.jpg" alt="Se presentó el libro «ENTRE RIOS, MUSICA DE MI TERRUÑO»  En el Salón de Actos José de San Martín, del CGE, se presentó el libro ENTRE RÍOS, MÚSICA DE MI TERRUÑO" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18286/se-presento-el-libro-entre-rios-musica-de-mi-terruno-en-el-salon-de-actos-jose-de-san-martin-del-cge-se-presento-el-libro-entre-rios-musica-de-mi-terruno"><h3>Se presentó el libro «ENTRE RIOS, MUSICA DE MI TERRUÑO»  En el Salón de Actos José de San Martín, del CGE, se presentó el libro ENTRE RÍOS, MÚSICA DE MI TERRUÑO</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                        


                                                                        <div class="carousel-cell col-12 col-md-4 col-lg-4 p-0">



                                                                                    
                                                                                            <div id="etiqueta_ch" style="background-color:#F45CD0";>
                                                                                                <span style=";font-family:'Verdana';font-size:10px; color:#FFFFFF;">CULTURA</span>
                                                                                            </div>

                                                                                    
                                                                                    <a href="https://lavozdiario.com.ar/nota/18210/el-becario-en-escena-ya-tiene-sus-primeros-ganadores-que-recibiran-becas-culturales">
                                                                                    <img class="img-fluid" src="https://lavozdiario.com.ar/12-2021/resize_1639177653.jpg" alt="El Becario en Escena ya tiene sus primeros ganadores que recibirán becas culturales" width="100%"  /></a>

                                                                                    <div class="caption news-summary">
                                                                                        <a href="https://lavozdiario.com.ar/nota/18210/el-becario-en-escena-ya-tiene-sus-primeros-ganadores-que-recibiran-becas-culturales"><h3>El Becario en Escena ya tiene sus primeros ganadores que recibirán becas culturales</h3></a>
                                                                                    </div>


                                                                        </div>

                                                                                                                                        </div>


                                                </div>

                                                <!-- -->



                                                <!-- -->

                                                <div class="col-12">

                                                                                                        <div class="col-12"><h3 style="">Comentarios</h3></div>
                                                                                                            <div class="col-12">
                                                                        <div class="fb-comments" reverse="false" data-href="https://lavozdiario.com.ar/nota/18603/se-efectuo-con-buena-cantidad-de-publico-la-primera-noche-de-penas" data-num-posts="100" data-width="100%"  data-order-by="reverse_time";></div>
                                                                    </div>
                                                    
                                                </div>

                                            </div>

                                    </div>

                                <!-- ACA termina-->

                            </div>

                            <div id="sidebar" class="sidebar col-12 col-sm-4 col-md-4 p-0 col-lg-4 ">
                                    <div class="sidebar__inner">
                                            
 <div class="  grid-item2 col-12  " > <article style="margin-bottom:15px;">

<iframe style="display:block; margin:0 auto;background-color:#fff;" frameborder="0" src="https://www.zeitverschiebung.net/clock-widget-iframe?language=es&timezone=America%2FArgentina%2FBuenos_Aires" width="100%" height="115"></iframe>

    </article> </div>  

       <div class="  grid-item2 col-12  ">
       
               
        
       </div> 
       
        <div class="  grid-item2 col-12  "> <article>

    <div class="base-box2">

        <div class="widget-head">

            <h3 class="widget-title">

                <span>BOLETÍN DE NOTICIAS</span>

            </h3>

        </div>


        <div class="col-12 border-bottom pb-3">

            <form method="POST" action="form_boletin.php" class="form">
                <div class="form-group text-center">
                <label for="correo">Reciba todas las noticias actualizadas</label>
                    <input type="email" name="email" id="correo" class="form-control" placeholder="Ingrese su correo electrónico" aria-describedby="helpId">
                    <button class="btn btn-outline-primary my-3" type="submit">Enviar</button>
                </div>
            </form>

        </div>

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    <div class="base-box2">

     <div class="widget-head">


              <h3 class="widget-title"><span>DIARIOS</span></h3>



      </div>

      <div class="text-center">

            <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script type="text/javascript">
//<![CDATA[
$(function(){
    $('#slider96757 div:gt(0)').hide();
    setInterval(function(){
      $('#slider96757 div:first-child').fadeOut(0)
         .next('div').fadeIn(00)
         .end().appendTo('#slider96757');}, 4000);
});
//]]></script>

<div id="slider96757">

<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ole_09_02_2022.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ole_09_02_2022.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_nacion_09_02_2022.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_nacion_09_02_2022.jpg" class="img-fluid" /></a><br />
    </div>


<div>                         <a  data-lightbox="example-set" href="https://guiadeargentina.com.ar/diarios/grande_ar_clarin_09_02_2022.jpg"><img src="https://guiadeargentina.com.ar/diarios/chico_ar_clarin_09_02_2022.jpg" class="img-fluid" /></a><br />
    </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>


<div> <img src="https://x7.com.ar/nodisponiblediario.png" class="img-fluid" /></a>   </div>

</div>
            </div>
    </div>
</article>
 </div>  <div class="  grid-item2 col-12  ">
    <article style="margin-bottom:20px;">
    
    <div class="base-box2">
    <div class="widget-head">
              <h3 class="widget-title"><i class="fab fa-twitter"></i></h3>
       </div>

<div style="display: inline-block; padding: 0;"> 
<iframe frameborder="0" src="https://lavozdiario.com.ar/twitter.php" width="100%" height="630"></iframe> </div></div>
</article></div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">



    <div class="base-box2  col-lg-12 col-xs-6" style="text-align:center;padding:0;">






    </div>

</article>
 </div>  <div class="  grid-item2 col-12  ">   <article style="margin-bottom:15px;">

    <div class="base-box2">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LOTERÍAS</span>

                    </h3>

                    </div>              

            




        

        </div>

  </article>

  </div>  

<div class="  grid-item2 col-12  ">

        
 
</div> 

 <div class="  grid-item2 col-12  "> 

<article>



        <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MáS LEIDO DEL MES</span>

                    </h3>

        </div> 



       
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18588/se-realizo-la-promocion-de-la-36-edicion-de-la-maraton-cachencho-presentaron-la-remera-oficial" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2022/thumbnail_1643945224.jpg"
                                        alt="SE REALIZO LA PROMOCION DE LA 36 EDICION DE LA MARATON CACHENCHO - PRESENTARON LA REMERA OFICIAL">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18588/se-realizo-la-promocion-de-la-36-edicion-de-la-maraton-cachencho-presentaron-la-remera-oficial" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">SE REALIZO LA PROMOCION DE LA 36 EDICION DE LA MARATON CACHENCHO - PRESENTARON LA REMERA OFICIAL</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18586/tras-la-reunion-con-vladimir-putin-alberto-fernandez-desde-rusia-necesitamos-abrir-otros-puentes-sin-ser-satelites-de-nadie" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2022/thumbnail_1643926568.jpeg"
                                        alt="Tras la reunión con Vladimir Putin Alberto Fernández desde Rusia: "Necesitamos abrir otros puentes sin ser satélites de nadie"">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18586/tras-la-reunion-con-vladimir-putin-alberto-fernandez-desde-rusia-necesitamos-abrir-otros-puentes-sin-ser-satelites-de-nadie" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Tras la reunión con Vladimir Putin Alberto Fernández desde Rusia: "Necesitamos abrir otros puentes sin ser satélites de nadie"</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18573/por-razones-sanitarias-la-paritaria-con-los-gremios-estatales-se-realizara-la-proxima-semana" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2022/thumbnail_1643808774.jpg"
                                        alt="Por razones sanitarias la paritaria con los gremios estatales se realizará la próxima semana">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18573/por-razones-sanitarias-la-paritaria-con-los-gremios-estatales-se-realizara-la-proxima-semana" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Por razones sanitarias la paritaria con los gremios estatales se realizará la próxima semana</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18568/prision-preventiva-para-detenido-por-homicidio" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2022/thumbnail_1643770923.jpg"
                                        alt="PRISION PREVENTIVA PARA DETENIDO POR HOMICIDIO">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18568/prision-preventiva-para-detenido-por-homicidio" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">PRISION PREVENTIVA PARA DETENIDO POR HOMICIDIO</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
       

                    <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18576/el-calendario-de-pagos-completo-fechas-de-cobro-anses-febrero-2022-auh-jubilados-y-todas-las-prestaciones-" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/02-2022/thumbnail_1643840223.gif"
                                        alt="El calendario de pagos completo    Fechas de cobro ANSES febrero 2022: AUH, jubilados y todas las prestaciones ">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18576/el-calendario-de-pagos-completo-fechas-de-cobro-anses-febrero-2022-auh-jubilados-y-todas-las-prestaciones-" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">El calendario de pagos completo    Fechas de cobro ANSES febrero 2022: AUH, jubilados y todas las prestaciones </h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>

         

         

        
                

       
   </div>

</article>



 </div>  <div class="  grid-item2 col-12  "> <article>


       <div class="base-box2 mb-3">

       <div class="widget-head">

                    <h3 class="widget-title">

                        <span>LO MAS LEIDO DEL AñO 2022</span>

                    </h3>

        </div>

        
                        
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">1</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18437/x-fiesta-provincial-del-pan-casero-27-28-29-y-30-de-enero-en-sauce-de-luna" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2022/thumbnail_1642003907.jpg"
                                        alt=""X FIESTA PROVINCIAL DEL PAN CASERO" 27, 28, 29 Y 30 DE ENERO EN SAUCE DE LUNA">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18437/x-fiesta-provincial-del-pan-casero-27-28-29-y-30-de-enero-en-sauce-de-luna" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">"X FIESTA PROVINCIAL DEL PAN CASERO" 27, 28, 29 Y 30 DE ENERO EN SAUCE DE LUNA</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">2</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18362/situacion-epidemiologica-en-federal-al-04012022" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2022/thumbnail_1641339645.jpg"
                                        alt="Situación Epidemiológica en Federal al 04/01/2022">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18362/situacion-epidemiologica-en-federal-al-04012022" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Situación Epidemiológica en Federal al 04/01/2022</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">3</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18377/tc-confirmaron-el-calendario-del-2022-y-la-temporada-se-abrira-en-viedma" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2022/thumbnail_1641470888.jpg"
                                        alt="TC: Confirmaron el calendario del 2022 y la temporada se abrirá en Viedma">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18377/tc-confirmaron-el-calendario-del-2022-y-la-temporada-se-abrira-en-viedma" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">TC: Confirmaron el calendario del 2022 y la temporada se abrirá en Viedma</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">4</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18398/la-abogada-de-nahir-galarza-denuncio-al-padre-de-la-joven-por-el-crimen-de-fernando-pastorizzo" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2022/thumbnail_1641594250.jpg"
                                        alt="La abogada de Nahir Galarza denunció al padre de la joven por el crimen de Fernando Pastorizzo">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18398/la-abogada-de-nahir-galarza-denuncio-al-padre-de-la-joven-por-el-crimen-de-fernando-pastorizzo" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">La abogada de Nahir Galarza denunció al padre de la joven por el crimen de Fernando Pastorizzo</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                                 
                   <div class="container-fluid border-bottom" style="position:relative;">
                        
                        <div class="" style="position:absolute;top:0;right:0;">
                            <h2 class="m-0" style="color:#e4e4e4;font-size:4rem;line-height:1;">5</h2>
                        </div>
                        
                        <div class="row">
                            
                            <div class="col-4 p-0">
                                <a href="https://lavozdiario.com.ar/nota/18426/omicron-por-cuantos-dias-puede-contagiar-un-caso-positivo" class="tita stretched-link">
                                    <img loading="lazy" 
                                        class="img-fluid lazy"
                                        src="https://lavozdiario.com.ar/01-2022/thumbnail_1641987452.jpg"
                                        alt="Ómicron: ¿por cuántos días puede contagiar un caso positivo?">
                                </a>
                            </div>
                            
                            <div class="col-8 p-2" style="min-height: 4rem;">
     
                                    <a href="https://lavozdiario.com.ar/nota/18426/omicron-por-cuantos-dias-puede-contagiar-un-caso-positivo" class="tita stretched-link">
            
                                        <h4 class="colorTitulo">Ómicron: ¿por cuántos días puede contagiar un caso positivo?</h4>
            
                                    </a>
            
                                
                            </div>
                            
                        </div>
            
                       
            
                        
            
                    </div>
                     
            
                     
            
                     

    </div>

</article>
 </div>  <div class="  grid-item2 col-12  "> <article style="margin-bottom:15px;">
    
    <div class="base-box2">
    
       
   <div>
      <object  width="246" height="263.57142857143">
          <param name="src" value="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" />
          <embed src="https://lavozdiario.com.ar/08-2015/bc7b822c6f894be6139a90e64716e728.swf" pluginspage="http://www.adobe.com/shockwave/download/" width="246" height="263.57142857143"><embed>
      </object>
      
        </div>

      </div>
</article> </div> 

                                    </div>
                            </div>

                </div>

            </div>

            <!-- esto es el footer -->
            
<div class="wrapper bg-light pt-3 m-0" id="wrapper-footer">
  <div class="widget-head col-12 col-sm-12 col-md-12 col-lg-12 mb-3" style="">
    <div class="container">
      <h3 class="widget-title">
        <span>Redes Sociales</span>
      </h3>
    </div>
  </div>

  <div id="redes-fondo"
    class="container">
    <div class="row">      <div class="col-12 col-sm-6 col-md-4 mb-3">

         <a href="https://www.facebook.com/semanariolavoz/?ref=bookmarks" target="_blank"><img src="https://original.radiosnet.com.ar/face.jpg" class="img-fluid"></a>

         

      </div>      <div class="col-12 col-sm-12 col-md-4 mb-3">
          <iframe src="https://lavozdiario.com.ar/twitter.php" frameborder="0" width="100%" height="400px"> </iframe>
      </div>
      <div class="col-12 col-sm-6 col-md-4 mb-3 d-none" style="max-height:400px;overflow-y:scroll;">

                <script type="text/javascript" src="https://lavozdiario.com.ar/instagram.js"></script>
        <script type="text/javascript">

         (function ($) {
            const articulos = document.querySelectorAll('article');
            let capt = document.querySelector('#main-content').childNodes[1].classList.add("bg-light");
            //capt.classList.add(bg-light);
            //console.log(capt);

            articulos.forEach((elem)=>{
                elem.classList = 'bg-light';
            });

             $(window).on('load', function () {

              const username = document.querySelector('.instagram').className = '';

               //console.log(username);

              let carlos = {
                'host': "https://www.instagram.com/",
                'username': username,
                'container': "#instagram-feed1",
                'display_profile': true,
                'display_biography': true,
                'display_gallery': true,
                'callback': null,
                'styling': true,
                'items': 12,
                'items_per_row': 3,
                'margin': 0,
                'lazy_load': true,
                'on_error': console.error
              };
              //$.instagramFeed(carlos);

            });
          })(jQuery);


        </script>

      </div>
      <div class="col-12 col-sm-12 col-md-4 mb-3">

                <div class="col-12 p-x2 my-3"><p>Fijo: 03454-421538</p>

<p>Celular: 03454-15655907</p>

<p>hectorrcleites@hotmail.com</p>

<p>Paran&aacute; 555-Federal-Entre R&iacute;os</p>
</div>
        <div class="social">
          <ul class="p-0 d-flex" style="list-style:none;">
                                    <li class=" ">
              <a class=" " target="_blank" href="https://www.facebook.com/semanariolavoz/?ref=bookmarks">
                <h2 class="m-0"><i class="fab fa-facebook" aria-hidden="true"></i></h2>
              </a>
            </li>
                                    <li class=" ">
              <a class=" " target="_blank" href="https://twitter.com/semanariolavozf">
                <h2 class="m-0"><i class="fab fa-twitter" aria-hidden="true"></i></h2>
              </a>
            </li>
                                                            
                                                            <li class=" ">
              <a class=" " target="_blank" href="https://www.youtube.com/channel/UCTFjGaKp-V9jiNLBQc-GwvA">
                <h2 class="m-0"><i class="fab fa-youtube" aria-hidden="true"></i></h2>
              </a>
            </li>
            
          </ul>
        </div>
      </div>

    </div>
  </div>

  <div class="col-12">

    <footer class="site-footer" id="colophon">

      <div class="site-info container">

        <div class="row">

          <div class="col-md-8">
            <h1 class="navbar-brand mb-0"><a rel="home" href="principal.php" title="">

                <img class="img-fluid custom-logo" width="201" height="31" src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png"></a></h1>
            <span class="copyright"> Semanario La Voz Federal Entre Rios Argentina - Todos los derechos reservados ©
              2022</span>
          </div>

          <div class="col-md-4 d-none">
            <span>Desarrollado por</span>
            <a href="https://www.radiosnet.com.ar/" target="_blank" class="surhive-link">
              <img src="https://lavozdiario.com.ar/02-2016/e1867914c13675d3ededcd4e2717f717.png" class="surhive" width="100%" height="auto"
                alt="RadiosNet">
            </a>
          </div>

        </div>

      </div>

    </footer>
    <script>
        var TIMEOUT = null;

        $(window).on('resize', function() {
            if(TIMEOUT === null) {
                TIMEOUT = window.setTimeout(function() {
                    TIMEOUT = null;
                    //fb_iframe_widget class is added after first FB.FXBML.parse()
                    //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                    //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                    $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                    FB.XFBML.parse();
                }, 1000);
            }
        });
    </script>
  </div>
</div>

            <footer class="py-2" style="max-height: 100px;background-color:#fff;">
    <div class="container-fluid">
        <div class="row text-center">
            <div class="col-12 text-center">
                <ul style="list-style:none;" class="d-flex justify-content-center align-items-center mb-0">
                    <li><i style="color:#111111;font-size: 11px;letter-spacing: 1px;">Desarrollado por  </i></li>
                    <li><a target="_blank" class="stretched-link" href="https://radiosnet.com.ar/">
                    <img class="img-fluid" style="max-width: 100px;" alt="RadiosNet" src="https://radiosnet.com.ar/img/core-img/logo.png">
                </a></li>
                </ul>
                
                
            </div>
        </div>
    </div>
</footer>		    <!-- termina el footer -->
		    <script>
    // Set the options to make LazyLoad self-initialize
    window.lazyLoadOptions = {
        elements_selector: ".lazy",
        // ... more custom settings?
    };
    // Listen to the initialization event and get the instance of LazyLoad
   // window.addEventListener('LazyLoad::Initialized', function (event) {
   //     window.lazyLoadInstance = event.detail.instance;
   // }, false);
</script>
<script async src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>
        <script>
           // new WOW().init();
            //  console.log('asdasd34');
        </script>
    <!-- ESTO SON TODOS LOS JS QUE USA EL SITIO -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"
        integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous">
    </script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"
        integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous">
    </script>
    <script src="https://radioshosting.com/css/js/lightbox-plus-jquery.min.js"></script>
            <script src="https://lavozdiario.com.ar/js/jquery.fittext.js"></script>
            <script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.js"></script>
            <script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
            <script type="text/javascript">
            window.setInterval(function(){
            /*$('.grid').isotope({
            itemSelector: '.grid-item'
            });
            }, 2000);*/});
            </script>
            <script type="text/javascript">
            window.setInterval(function(){
            $('.grid2').isotope({
            itemSelector: '.grid-item2'
            });
            }, 2000);

            </script>
            <script language=javascript>
            function ventanaSecundaria56 (URL){
            window.open(URL,"ventana1","width=960,height=630,scrollbars=NO")
            }
            </script>

                <!--script type="text/javascript" src="https://lavozdiario.com.ar/js/rAF.js"></script>
    <script type="text/javascript" src="https://lavozdiario.com.ar/js/ResizeSensor.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/sticky-sidebar@3.3.1/dist/sticky-sidebar.js">
    </script-->

    <script type="text/javascript">

             var TIMEOUT = null;

            $(window).on('resize', function () {
                if (TIMEOUT === null) {
                    TIMEOUT = window.setTimeout(function () {
                        TIMEOUT = null;
                        //fb_iframe_widget class is added after first FB.FXBML.parse()
                        //fb_iframe_widget_fluid is added in same situation, but only for mobile devices (tablets, phones)
                        //By removing those classes FB.XFBML.parse() will reset the plugin widths.
                        $('.fb-page').removeClass('fb_iframe_widget fb_iframe_widget_fluid');

                        FB.XFBML.parse();
                    }, 300);
                }
            });


        // console.log(sidebar);
        //$(function() {
//
        //  let valorDelSidebar = document.querySelector('.sidebar__inner');
        //  console.log(valorDelSidebar);
        //  if (valorDelSidebar.childElementCount == 0){
        //      document.querySelector('#sidebar').classList = 'd-none';
        //      document.querySelector('#content').classList = 'col-12';
        //  } else {
        //      var sidebar = new StickySidebar('#sidebar', {
        //          containerSelector: '#main-content',
        //          innerWrapperSelector: '.sidebar__inner',
        //          resizeSensor: true,
        //          topSpacing: 60,
        //          bottomSpacing: 20,
        //          minWidth: 768
        //    });
        //  }
//
        //});



    var a = $(".carousel-captionh1").fitText(1.2, { minFontSize: '14px', maxFontSize: '18px' });
        $(".colorTitulo").fitText(1.2, { minFontSize: '14px', maxFontSize: '24px' });
        $(".carousel-caption h2").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tituloVideo").fitText(1.2, { minFontSize: '14px', maxFontSize: '30px' });
        $(".tarso").fitText(1.2, { minFontSize: '20px', maxFontSize: '50px' });
        $(".tarso2").fitText(1.2, { minFontSize: '5px', maxFontSize: '11px' });

        jQuery('img.svg').each(function(){
           var $img = jQuery(this);
           var imgID = $img.attr('id');
           var imgClass = $img.attr('class');
           var imgURL = $img.attr('src');
           //console.log('lalasl', imgURL);
           jQuery.get(imgURL, function(data) {

               // Get the SVG tag, ignore the rest
               var $svg = jQuery(data).find('svg');

               // Add replaced image's ID to the new SVG
               if(typeof imgID !== 'undefined') {
                   $svg = $svg.attr('id', imgID);
               }
               // Add replaced image's classes to the new SVG
               if(typeof imgClass !== 'undefined') {
                   $svg = $svg.attr('class', imgClass+' replaced-svg');
               }

               // Remove any invalid XML tags as per http://validator.w3.org
               $svg = $svg.removeAttr('xmlns:a');

               // Check if the viewport is set, else we gonna set it if we can.
               /*if(!$svg.attr('viewBox') && $svg.attr('height') && $svg.attr('width')) {
                   $svg.attr('viewBox', '0 0 ' + $svg.attr('height') + ' ' + $svg.attr('width'))
               }*/

               // Replace image with new SVG
               $img.replaceWith($svg);

           }, 'xml');

        });
    });
            </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=427523193949843";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style>

    #facebook-jssdk-iframe { display: none; }
    
</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23157443-1', 'auto');
  ga('send', 'pageview');

  
</script>
<!-- SITIO DESARROLLADO POR RADIOSNET.COM.AR -->
</body>
</html>
